Seite 4 von 10 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 97

Wasser in Motoröl - jetzt Öldrucklampe an

Erstellt von Highner, 29.10.2014, 18:53 Uhr · 96 Antworten · 8.559 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #31
    Hi
    Zitat Zitat von Highner Beitrag anzeigen
    Gut zu wissen! Ich hatte Angst, dass mir dann alles entgegen kommt
    Nö, der Anschluss des Filters liegt über dem Ölpegel in der Wanne. Es kommt nur das was in der (kurzen) Leitung über dem Filter steht und natürlich ist der Filter voll.

    Tritt das Öl am V-Deckel an der Schraube aus oder dort an der Deckeldichtung? Ersteres kommt mit merkwürdig vor, Zweiteres deutet auf ein ausgerissenes Gewinde.
    gerd

  2. Registriert seit
    02.10.2012
    Beiträge
    55

    Standard

    #32
    Zitat Zitat von Highner Beitrag anzeigen
    ... Ich finde den Zusammenhang zwischen dem Sturz und dem Wassereintritt am wahrscheinlichsten. ...
    Muss zugeben: Ich nicht, es sei denn Du hättest den Ventildeckel zerdeppert und hättest es munter reinregnen lassen. Hast Du aber sicher nicht.
    Damit Wasser den umgekehrten Weg durch die Dichtung nehmen kann (selbst wenn die Schraube nicht mehr 100%ig anzieht), müsstest Du massiv mit dem Dampfstrahler draufhalten. Einen größeren Spalt würdest Du durch heftig öl-versaute Stiefel bemerken.
    Deine Theorie passt m. M. irgendwie nicht so ganz zu den Symptomen. Dann schon eher Wassereintritt über den Ölstopfen. Aber auch dann müsste austretendes Öl die Klamotten versauen. Natürlich nicht, wenn ein freundlicher Nachbar ...

    Wäre aber das erste Mal von dem ich höre, dass die panikmachenden "Schraub-mich-bloß_dran"-Lieferanten Recht haben. Scheinst aber auch in einer rauheren Gegend zu wohnen.

  3. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #33
    Ich halte es auch für unwahrscheinlich, dass an der Stelle an der soooo minimal Öl austritt auch gleichzeitig eine große Menge Wasser eintritt. Es ist leider jedenfalls wieder soweit. Nach dem Regen der letzen Tage steht der Ölstand wieder über der erkennbaren Menge, das Glas ist also komplett voll.

    Da der rechte Zylinder auch an der Ventildeckeldichtung leicht schwitzt (wohl auch seit dem Sturz) mache ich die Dichtung sowie die eine Schraube mit ihren Dichtungen neu. Muss ja so oder so passieren.

    Zum Ölstopfen kann ich nur sagen, dass ich wie bereits erwähnt einen neuen, abschliessbaren, mit neuem O-Ring eingebaut habe. Der sollte jetzt auch definitiv richtig schliessen.

    Wenn über den Filterkasten Wasser eintritt müsste das doch klar zu erkennen sein, oder? Ich erkenne nämlich keinen Tropfen in der Kiste...


    Zur Gegend:
    Ich wohne in Saarbrücken, Nauwieser Viertel, da gibts bald mehr Kneipen als Wohnungen und dementsprechend auch mehr Betrunkene als Nüchterne An sich für mich als Studenten genau die richtige Ecke, bis auf den ewigen Vandalismus...

  4. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #34
    War in meiner Verzweifelung gerade wieder gut 20min auf Fehlersuche. Hab auch den neuen Öldeckel, seinen O-Ring und das Metall das hinter dem Deckel direkt zu sehen ist gründlichst mit Küchenpapier abgetrocknetet und dann 1,5l Wasser ganz langsam (ca. 5 min lang) über den geschlossenen Stopfen gekippt und danach geschaut, ob Wasser eingetreten ist. Nix. Dann noch den O-Ring einfach so auf die Öffnung gelegt: Passt haargenau auf die konische zulaufende Dichtfläche. Am Deckel sitzt er auch perfekt. Um genau sicher zu gehen schaue ich nächstes Mal bevor ich sie anmache nochmal genau unter dem Deckel nach. Sie wird bis zum Ölwechsel ja ohnehin nicht mehr bewegt ...ich hatte schon erwähnt, dass die Q mein Alltagsfahrzeug ist? Momentan dient die Q als Fahrradständer mit vielen Absperrmöglichkeiten (Mal vorne an die Gabel, mal hinten an die Brücke gekettet), da ich keine Lust habe mein Rad immer wieder in den Keller zu bringen.

    Mein nächster Plan: Wieder mal Ölwechsel (der vierte innerhalb von wenigen 100km ), alles akribisch putzen, so dass nirgends noch 1 einzige Spur Öl am Motor hängt, die Schraube mit ihren Dichtungen sowie die Deckeldichtung erneuern und dann mal 1-2 Stunden Moppedtour unternehmen. Wenn der Motor Öl verliert, sollte das nach einer ausgiebigen Moppedtour irgendwo erkennbar sein. An dieser Ölaustrittsstelle wird dann wohl auch die Wassereintrittsstelle liegen. Wenn es danach dann noch irgendwo reinregnet kommt das Ding in die Presse und ich kauf mir wieder ne F650, bei der hatte ich so einen Stress nie - trotz Wasserkühlung

    ...oder hat noch jemand eine andere Idee zur Vorgehensweise, bzw. eine andere mögliche Ursache?

  5. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #35
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi

    Nö, der Anschluss des Filters liegt über dem Ölpegel in der Wanne. Es kommt nur das was in der (kurzen) Leitung über dem Filter steht und natürlich ist der Filter voll.

    Tritt das Öl am V-Deckel an der Schraube aus oder dort an der Deckeldichtung? Ersteres kommt mit merkwürdig vor, Zweiteres deutet auf ein ausgerissenes Gewinde.
    gerd
    Um das noch eindeutig zu beantworten:
    Das meiste Öl tritt an der Schraube aus. Die Schraube ist auch leicht am eiern, wenn man sie dreht - greift aber bei 8Nm genau wie alle anderen problemlos. Daher tausche ich hier alle Dichtungen sowie die Schraube aus.
    Unten am Zylinder hängt auch ein leichter Ölfilm - ziemlich genau an der Deckeldichtung. Da ich nicht genau weiß, ob das Öl an der Dichtung austritt oder das nur Öl ist das von der Schraube runtergelaufen ist - und vor allem weil ich so langsam mit den Nerven am Ende bin - tausche ich diese Dichtung auch gleich mit. Der Deckel muss zum Schraubentausch wegen der innen liegenden Dichtung sowieso ab.

  6. Registriert seit
    12.06.2014
    Beiträge
    816

    Standard

    #36
    Das ist schon seeehr seltsam. Hattest du damit vorher schonmal Probleme? Durch den abschließbaren Stopfen dürfte Vandalismus ja auch erstmal auszuschließen sein.

    Bei der Ölstandzunahme müsste es ja schon ein direkter "Zufluss" und kein Kondenswasser sein - also ein größeres Loch oberhalb des Ölstandes, nach Möglichkeit waagerecht. Da fällt mir sonst nur der linke Kettenspanner ein ... aber das solltest du merken, wenn der fehlt.

  7. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #37
    Vielleicht ein netter Nachbar, der jetzt hinter dem Fenster steht und sich freut.

  8. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #38
    Zitat Zitat von FP91 Beitrag anzeigen
    Das ist schon seeehr seltsam. Hattest du damit vorher schonmal Probleme? Durch den abschließbaren Stopfen dürfte Vandalismus ja auch erstmal auszuschließen sein.

    Bei der Ölstandzunahme müsste es ja schon ein direkter "Zufluss" und kein Kondenswasser sein - also ein größeres Loch oberhalb des Ölstandes, nach Möglichkeit waagerecht. Da fällt mir sonst nur der linke Kettenspanner ein ... aber das solltest du merken, wenn der fehlt.
    Der Stopfen ist dieser hier: Ölverschluss für BMW R 1100 / 1150 RT | eBay

    Ich verstehe es so langsam auch nicht mehr. So extrem viel Wasser ist schon sehrsehrsehr merkwürdig...

    Noch eine Frage: Denkt ihr die Möppe sollte eher gut warmgefahren werden, damit sich die Nivea überall ablöst, oder denkt ihr, dass ich darauf verzichten sollte, da die Gefahr eines Schadens zu groß ist? Bin mir da nicht sicher.

  9. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #39
    Zitat Zitat von Classic Sport CS Beitrag anzeigen
    Vielleicht ein netter Nachbar, der jetzt hinter dem Fenster steht und sich freut.
    ...das Gefühl habe ich auch so langsam. Den Deckel bekommt man von Hand mit viel Kraft losgedreht. Drauf habe ich ihn aber noch nicht wieder ohne Werkzeug bekommen, daher kann ich das schon fast ausschliessen.

  10. Registriert seit
    12.06.2014
    Beiträge
    816

    Standard

    #40
    Ich vermute ehrlich gesagt deine Nachbarn ... und DER Stopfen stoppt die nich Außerdem löst der auch das Problem nicht. Das Problem ist der (verzogene) Einsatz im Kopf, nich der Stopfen.

    Zum fahren: Schwer zu sagen wieviel es ist. Mit 100ml würde ich noch losfahren, das sollte sich rausdampfen. Bisschen Kondensat ist normal. Darüber ist die Gefahr von Schlammbildung recht hoch. Aber das signalisiert dir dann tatsächlich die Ölkontrolle.


 
Seite 4 von 10 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 10.07.2012, 13:24
  2. schon wieder Wasser im Motoröl
    Von boGSer1100 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 15.01.2012, 18:00
  3. Messingabrieb in Motoröl?
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 20.08.2011, 03:59
  4. Jetzt liegt´s an euch...
    Von cameljoe im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 21.06.2011, 21:29
  5. Wasser in TT Rider1 ,was nun ?
    Von Kuhrolli im Forum Navigation
    Antworten: 6
    Letzter Beitrag: 28.04.2008, 17:35