Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 97

Wasser in Motoröl - jetzt Öldrucklampe an

Erstellt von Highner, 29.10.2014, 18:53 Uhr · 96 Antworten · 8.567 Aufrufe

  1. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    #51
    Kann es sein, dass der Ölkühler einen Riß hat oder die Ölleitungen beschädigt sind? Ist zwar unwahrscheinlich, dass Wasser eintritt und kein Öl austritt, aber das kam mir so in den Sinn.

    Gruß Klaus

  2. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #52
    Zitat Zitat von T2-SWA Beitrag anzeigen
    die Neuen sind wassergekühlt, die alten wassergeschmiert

    Wie wäschst du denn die Kuh ?
    ich meine ja nur , kann mir nicht passieren, aber es soll ja Halter geben die mehr waschen als fahren.

    Im ernst,
    ist es ausgeschlossen das mit dem Wasserstrahl der Ansaugstutzen im Bereich der Öffnung angestrahlt wurde ?
    Ich habe die Q noch nie gewaschen seit ich sie habe. Meine Moppeds bekommen optisch sowieso kaum Pflege Mir ist immer nur wichtig, dass Wartung/technische Pflege lückenlos ist, weil ich mir einen Ausfall oder eine teure Reparatur nicht leisten kann.
    Ausserdem wäre dann auch der Filter nass gewesen

  3. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #53
    Zitat Zitat von postmortal Beitrag anzeigen
    Kann es sein, dass der Ölkühler einen Riß hat oder die Ölleitungen beschädigt sind? Ist zwar unwahrscheinlich, dass Wasser eintritt und kein Öl austritt, aber das kam mir so in den Sinn.

    Gruß Klaus
    Hallo Klaus!

    guter Einwand. Die Idee kam mir auch vor ein Paar Tagen, weshalb ich in den Bereichen nach Ölaustritt gesucht habe. "Leider" ohne Erfolg.

    Meine nächsten Schritte sind: Schraube, Dichtung an der Schraube des Sturzdeckels sowie die Deckeldichtung neu machen, den Kopf (nennt sich bei BMW übrigens Öleinfüllrohr oder sowas) am sturzfreien linken Deckel inkl. O-Ring neu machen, dann neues Öl rein und schauen was passiert. Wenn dieses verdammte Öleinfüllrohr doch nur endlich kommen würde...

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #54
    da sowoeso gebaut wird am Deckel kann man das auch im ausgebauten Zustand testen

    Deckel ab
    die Einfüllöffnung so weit mit Wasser befüllen wie geht
    beobachten ob es durch zieht

    das Wasser kommt nicht in den Motor und man kann sehr genau sehen ob der Oring vom Füllrohr dicht ist

    es bringt übrigens nichts den mit irgend einem Dichtmittel einzukleben .... hab da selbst schon mal Erfahrungen gemacht.

    http://freewayx.lima-city.de/tb/vtd/vtd.html

  5. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #55
    Zitat Zitat von freewayx Beitrag anzeigen
    da sowoeso gebaut wird am Deckel kann man das auch im ausgebauten Zustand testen

    Deckel ab
    die Einfüllöffnung so weit mit Wasser befüllen wie geht
    beobachten ob es durch zieht

    das Wasser kommt nicht in den Motor und man kann sehr genau sehen ob der Oring vom Füllrohr dicht ist

    es bringt übrigens nichts den mit irgend einem Dichtmittel einzukleben .... hab da selbst schon mal Erfahrungen gemacht.

    http://freewayx.lima-city.de/tb/vtd/vtd.html
    Guter Einwand! Wird auch noch getestet wenn ich ihn runter habe, vielen Dank!

  6. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #56
    Ich war die letzten 4 Wochen nahezu durchgehend auf Reise und habe daher die Q nur 3-4 Mal für je unter 20 Minuten bewegt Eben bin ich mit einigen Entzugserscheinungen heimgekommen und habe mal wieder das Öl gecheckt, da ich sie morgen endlich mal wieder richtig ausreiten wollte.
    Ergebnis: Wieder Ölstand übervoll, nachdem ich ihn das letzte Mal exakt auf 1/2 gefüllt habe. Sie war die letzten 4 Wochen Wind und Wetter ausgesetzt. Zwei Phasen aus Wasser und Öl sind aber nicht zu erkennen - sollte doch normal bei Wassereintritt der Fall sein.

    Aktuelle Idee: Ablassen bis auf "gesundes" Niveau und dann eine ordentliche Tour drehen. Ich habe so langsam das Gefühl, dass diese weiße Cremepampe noch irgendwo drin hängt und sich langsam ablöst sobald sie bewegt wird. Dadurch würde sich auch der erhöhre Ölstand erklären, auch wenn dafür extrem viel Pampe notwendig wäre.

    So langsam verlässt mich die Lust an der "neuen" ansonten sehr tollen Möppe Bin über jegliche hilfreichen Tipps dankbar

  7. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #57
    Dann reite sie doch mal richtig aus. Es ändert sich VORHER nichts am Status. DU musst damit fahren...

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #58
    Kuh verkaufen und, wenn überhaupt, einen Roller kaufen.
    Du fährst sie im Prinzip nicht, pflegst sie nicht, hast keine Garage und an Pulver für evtl. größere Reparaturen fehlt es auch.

    Momentan geschieht im Motor der Kuh genau das was im Innenraum eines PKW´s geschieht: Aufgrund Kondenswasser beschlagen die Scheiben. Nur dass sich es bei deiner Kuh leider mit dem Öl vermischt und sie über keine separate Heizung oder gar Klimaanlage verfügt, ergo musst du das Wasser andersweitig entfernen.

    Motoröl und Filter wechseln, danach gemach Warmfahren und ordentlich auf Betriebstemperatur bringen damit das restliche Wasser (ganz lässt es sich allein durch den Wechsel nicht entfernen) verdampft. Andernfalls riskierst du einen Motorschaden aufgrund unzureichender Schmierung der Lagerstellen.

    Ein geputztes Moped erhöht den Verkaufspreis.

  9. Registriert seit
    09.05.2012
    Beiträge
    30

    Standard

    #59
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Kuh verkaufen und, wenn überhaupt, einen Roller kaufen.
    Du fährst sie im Prinzip nicht, pflegst sie nicht, hast keine Garage und an Pulver für evtl. größere Reparaturen fehlt es auch.
    ...
    Ein geputztes Moped erhöht den Verkaufspreis.
    Bevor Du halb beleidigende Kommentare postest solltest Du mal alles von Anfang bis Ende gelesen haben. Ich fahre im Jahr über 15.000km, pflege sie technisch IMMER und ja: Die Bereitschaft mein Geld in die Werkstatt zu tragen ist bei mir sicherlich nicht da. Daher mache ich alles selbst und bin in den letzten 5 Jahren sehr gut damit gefahren. An zu wenig Auslauf für die Kuh (ausser in den letzten 6 Wochen) wird es wohl nicht liegen. Solche Probleme hatte ich bei meinen beiden vorherigen Möppen auch nicht, die immer den gleichen Bedingungen ausgesetzt waren.
    An deinen Bemerkungen höre ich aber eins ziemlich deutlich raus:
    Du gehörst zur Fraktion "Schönwetterfahrer" und "Kein Plan von Technik" und daher auch zur Fraktion "Für jeden Mist zum laufen". Alles an und für sich nichts Verwerfliches, aber mir dann so einen patzigen Kommentar hinzusetzen ist gewagt

    Um mal nochmal zum Inhalt zurück zu kommen:
    Wie bereits beschrieben: Das Öl läuft von Mitte Schauglas innerhalb von 1 Woche bis übervoll in den nicht mehr sichtbaren Bereich. Das müssten min. 250ml Kondenswasser sein, was ich mir in dem kleinen Luftvolumen, das im Motor vorhanden ist, überhaupt nicht vorstellen kann.
    Ich checke im Laufe der kommenden Tage (vielleicht packe ichs ja heute noch) nochmal alles durch, in der Hoffnung den Fehler endlich finden zu können. Ölwechsel steht selbstverständlich auch wieder an, bevor ich mir die Kolben in den Motorblock haue.

    Den konstruktiven Tipp von Ralf werde ich mir direkt danach zu Herzen nehmen, leide unter Entzug und die kommenden Tage sind in Saarbrücken sogar trocken gemeldet

  10. arwis65 Gast

    Standard

    #60
    250ml Kondenswasser??? Wie soll diese Menge denn entstehen??? Bist Du Dir sicher, dass niemand Dir Wasser in den Motor kippt???

    Meine 11er GS wurde dieses Jahr auch nur ein paarmal bewegt - insgesamt nur etwa 150KM. Mußte sie mehrmals, ich sage mal "umparken". Da ist niGS von Kondenswasser im Schauglas zu sehen und der Ölstand ist auch noch genauso wie vorher. Hast Du denn auch noch weißen Glibber im Motor?

    Ich hatte mal in meiner Kundschaft einen PKW-Fahrer der immer zuviel Öl im Motor hatte. Er fuhr überwiegend nur Kurzstrecken. Das Auto wurde nie richtig warm. Da war dann unverbrannter Kraftstoff mit im Öl und dadurch war der Ölstand dann zu hoch. Natürlich war da auch der weiße Schmodder im Motor.


 
Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 10.07.2012, 13:24
  2. schon wieder Wasser im Motoröl
    Von boGSer1100 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 15.01.2012, 18:00
  3. Messingabrieb in Motoröl?
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 20.08.2011, 03:59
  4. Jetzt liegt´s an euch...
    Von cameljoe im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 21.06.2011, 21:29
  5. Wasser in TT Rider1 ,was nun ?
    Von Kuhrolli im Forum Navigation
    Antworten: 6
    Letzter Beitrag: 28.04.2008, 17:35