Ergebnis 1 bis 10 von 10

Widerstandswert Temperaturfühler

Erstellt von daHelli, 09.10.2013, 18:14 Uhr · 9 Antworten · 1.306 Aufrufe

  1. Registriert seit
    27.07.2011
    Beiträge
    9

    Standard Widerstandswert Temperaturfühler

    #1
    Grüß euch,

    Die vergangenen Tage am Gardasee verschlechterte sich der Zustand bei nasskaltem Wetter derart, dass der Motor nicht mehr mag. Er läuft nur noch links, will rechts hin und wieder dazu. Sobald er warm war - nervig! - lief er wieder einwandfrei.

    Was mich in Richtung Temperaturfühler am Motor suchen lässt. Widerstandswert vom Öltemperaturgeber am Motor. Sowie vom Lufttemperatursensor, der im Luftfilter sitzt.

    Kann mir bitte jemand die Widerstandwerte mitteilen, die sie haben sollten? Beim Powerboxer und auch hier im Forum find ich leider keinen Wert. Auch das Handbuch hält sich bedeckt - nur Drehmomentwerte...

    Rundrum die Mechanik ist als Fehlerquelle mittlerweile ausgeschlossen - Stecker, Kabel, Kerzen, Zündung, Ölmenge, Spritförderung bis zur Einspritzdüse, Bordspannung, Anzeigen etc sind nach Sichtprüfung i.O.
    Benzinfilter wird grad ausgebaut...

    Vielen Dank im Voraus

    da Helli

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Wenn einer der beiden Fühler defekt wäre, wieso sollte der Motor dann nur noch links laufen. Das erschließt sich mir nicht. Höchstens aufgrund einer extrem schlechten Synchro oder z.B. defektes Zündgeschirr.

    Dennoch:
    m.W. haben die Fühler eine gleiche Kennlinie.
    Ich würde beide gleichzeitig messen.
    Dazu ausbauen, im Wasserbad auf diverse Temperaturen bringen und dann messen. Die Widerstandswerte sollten dann nahezu identisch sein.
    Sollten die Werte nicht annähernd gleich sein, weißt du allerdings nur, dass vermutlich einer der beiden nicht i.O. ist; du weißt nicht welcher.

  3. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #3
    Meine Megamoto lief wie ein Sack Nüsse ...... der Stecker vom Steppermotor Rechts hatte sich gelöst (warum auch immer)

    habe ihn eingedrückt (Klick) und alles war wieder schön....!

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hat die 11er aber nicht

  5. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #5
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hat die 11er aber nicht
    OHA

  6. Registriert seit
    27.07.2011
    Beiträge
    9

    Standard

    #6
    Nach einem Regentag auf der Hebebbühne sind wir einen Schritt weiter. Lufttemp sensor hat einen Wert von 3,3kOhm - sonderbar, bei Gerd ( -> tolle Seite!) fand ich Werte zwischen 53 bid 0 Ohm je nach Temperatur. Die große Mopedfirma im Herzen von München wusste übrigens keinen Widerstandwert: "sowas haben wir nicht" Zitat Ende

    Das Zündkabel rechts hatte zwar keinerlei sichtbare Beschädigung, aber am Messgerät keinen Durchgang mehr. Die Hochspannung wird wohl noch ein wenig durchgegangen sein - das liese den (schleichenden) Ausfall des rechten Zylinders erklären. Beides muss bestellt werden. Dann gehts weiter.
    Mal schauen...

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Mach erst mal das Zündkabel

  8. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #8
    Hi
    4V FID testen
    gerd

  9. Registriert seit
    27.07.2011
    Beiträge
    9

    Standard

    #9
    Hallo die Herren,

    Sie läuft wieder - sanft und rund und wie schon lange nicht mehr - trotz dem heutigen Sauwetter ;-)
    Kaum ist ein neues Zündkabel drin - schon gehts wieder. Ein - bekanntes - leichtes Ruckeln und unsauberer Kaltlauf lies sich mit dem neuen LufttempFühler beheben.

    @ Herman: danke für die Tips - du warst auf der richtigen Fährte.
    Danke auch an die anderen Interessierten hier im Forum!

    Spannend aber im Nachhinen, wie sich solch ein Bruch im Zündkabel sich über 3 Jahre quasi "erweitert". Und von nasskaltem Wetter abhängig ist. Denn das Ganze trat ja nur zeitweise auf - s.o.

    Für 2,- gab´s ein Zündkabel, für 7,- wasserdichte NGK Zündkerzenstecker - so ist es bei meiner 2V. Hier waren´s mal schnell € 89,- für das Kabelchen und den Fühler. Aber die arme Motorradzentrale hier am Firmensitz muss ja auch von irgendwas leben...

    Grüße aus dem Süden
    Helmut

  10. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #10
    Zitat Zitat von daHelli Beitrag anzeigen
    ...
    @ Hermann: danke für die Tips - du warst auf der richtigen Fährte.
    ...
    Gerne
    Zitat Zitat von daHelli Beitrag anzeigen
    ...
    Und von nasskaltem Wetter abhängig ist
    ...
    Das liegt daran, dass Wasser besser leitet als knochentrockene Luft...


 

Ähnliche Themen

  1. Leistung durch anderen Temperaturfühler
    Von Markus_opf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 02.07.2011, 14:41
  2. R 1200 GS Öl, Temperaturfühler
    Von herbert_r im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 03.06.2009, 23:36