Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Wie lange habt ihr den Choke drin?

Erstellt von cowy, 30.04.2012, 09:55 Uhr · 13 Antworten · 2.371 Aufrufe

  1. Registriert seit
    27.02.2008
    Beiträge
    3.052

    Standard Wie lange habt ihr den Choke drin?

    #1
    Hallo,
    Mein Kumpel bemängelt, dass seine Gisela nach dem Kaltstart an der erstbesten Kreuzung ausgeht, wenn kein Choke drin ist.
    Ab 3 Strichen braucht's nix.

    Wie lang habt ihr so drin?


    Ich hab ihn mal beruhigt, daß der Motor nicht verfettet,
    Sondern es nur ne Gaserhöhung ist (ala k75/100?)


    Ist die Aussage so ok?

    Danke für Infos

    Gr, cowy

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #2
    Zitat Zitat von cowy Beitrag anzeigen
    Hallo,
    Mein Kumpel bemängelt, dass seine Gisela nach dem Kaltstart an der erstbesten Kreuzung ausgeht, wenn kein Choke drin ist.
    Ab 3 Strichen braucht's nix.

    Wie lang habt ihr so drin?


    Ich hab ihn mal beruhigt, daß der Motor nicht verfettet,
    Sondern es nur ne Gaserhöhung ist (ala k75/100?)


    Ist die Aussage so ok?

    Danke für Infos

    Gr, cowy
    ja, stimmt.

    bei meiner 1150er brauchte ich den hebel nur bis zum ersten losfahren.
    an der nächsten kreuzung nach ca 700m war der leerlauf stabil ohne anhebung.

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von cowy Beitrag anzeigen
    Hallo,
    Mein Kumpel bemängelt, dass seine Gisela nach dem Kaltstart an der erstbesten Kreuzung ausgeht, wenn kein Choke drin ist.
    ...
    Vielleicht ist das Standgas nicht korrekt eingestellt. Bei warmem Motor soll es bei ca. 1100 u/min liegen.

  4. Registriert seit
    27.02.2008
    Beiträge
    3.052

    Standard Danke , erstmal

    #4
    1100 u/min hat er. Und früher reichten die 700m.

    Jetzt sind's eher 7 km

    Das phänomen tritt erst auf, seit ein neuer gaszug drin ist(?)

    Cowy

  5. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #5
    Hi
    Je höher das Standgas eingestellt ist, desto weniger lang braucht man die Startanhebung (bewirkt exakt das Gleiche als würde man den Griff nicht ganz in Ruhestellung gehen lassen).
    Je schlechter der Motor synchronisiert ist, desto länger braucht man die Anhebung.
    Bei mir reichen 2 "Öl"Striche im FID, dann läuft der Motor ohne Anhebung fast sauber mit 800 1/min.
    gerd

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #6
    Zitat Zitat von cowy Beitrag anzeigen
    ...
    Das phänomen tritt erst auf, seit ein neuer gaszug drin ist(?)

    Cowy
    Zitat Zitat von gerd_ Beitrag anzeigen
    ...
    Je schlechter der Motor synchronisiert ist, desto länger braucht man die Anhebung.
    ...
    Ergo: einer der beiden Sekundärzüge ist nicht korrekt eingestellt. Synchro und schon sollte es wieder funktionieren.

  7. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #7
    Wenn mich mein Gedächtniss nicht trübt, dann zieht der STandgaszug am Gaszug selbst und bringt einfach mehr Sprit richtung Motor. Es ist das gleich wenn Ich am Gashebel immer einwenig Zug draufhabt. Wenn aus irgendeinem Grund einer der beiden Sec Züge nicht richtig passt, stimmt das gnaze Spiel nicht mehr

    Gruß
    Scotty

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Der bringt nicht nur mehr Sprit (DAS wäre ein Choke), sondern mehr Gemisch.
    Er zieht auch nicht am Standgaszug sondern betätigt auch das Rädchen des Gaszugverteilers. Durch die Art wie er das tut kann es sein, dass er nicht ganz symmetrisch zieht und ein "standgasangehobener" Motor nicht ganz synchron läuft (sofern er das beim Betätigen des Gaszugs tut!).
    Aber das hat nichts damit zu tun wie lange man das Ding "braucht".
    gerd

  9. Momber Gast

    Standard

    #9
    Zitat Zitat von cowy Beitrag anzeigen
    Wie lang habt ihr so drin?
    Vielleicht so 500m. Es sei denn, ich vergesse ihn mal wieder

  10. Dougal Gast

    Standard

    #10
    Moin!

    Maschine anlassen mit Choke, Helm auf, Handschuhe an...draufsetzen und losfahren....nach ca.300m-500m Choke rein und gut ist 's. Bei sehr kaltem Wetter evtl. etwas länger.

    Gruß Michael


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Choke defekt
    Von Dirty Todd im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 02.11.2011, 15:32
  2. Choke bei 1150GS?
    Von ttspieler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 30.09.2011, 17:13
  3. Choke ist schwergängig
    Von Iglu im Forum R 850 GS und R 1100 GS
    Antworten: 18
    Letzter Beitrag: 30.08.2010, 21:38
  4. Choke Bedienung?
    Von metta im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.06.2010, 18:31
  5. Choke selbstständig
    Von rrobi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.03.2010, 10:02