Seite 130 von 134 ErsteErste ... 3080120128129130131132 ... LetzteLetzte
Ergebnis 1.291 bis 1.300 von 1336

Conti Trail-Attack

Erstellt von GS-WÄLDER, 25.06.2007, 13:57 Uhr · 1.335 Antworten · 269.601 Aufrufe

  1. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Daumen hoch

    Zitat Zitat von GS-WÄLDER Beitrag anzeigen
    Hallo Freunde

    Ich bitte um Erfahrungen mit dem conti Trail-Atack

    im Bofo gibt es die ersten Feedback`s ich hoffe einer von uns hat
    auch schon was zum berichten.
    Oder gibt es schon einen Vergleichstest.

    Gruss Florian
    Hallo Florian,

    Habe mir vor sechs Wochen den Testsieger Dunlop Trailmax aufgezogen...und selbst bei der kalten Witterung und nassen Kurvenpassagen im spätherbstlichen Waldpassagen die die Sonne nicht erreicht, habe ich mich stets damit sicher gefühlt..sprich er hatte noch Haftunsgeserven. Zuvor hatte ich den Metzeler Tourance EXP gefahren, welcher mir in Schräglagen eine Tendenz zum "Versetzen" aufzeigte.
    Aber schau bitte selber die einzelnen Testergebnisse, welche eventuell auf den persönlichen Verwendungszweck (nur Landstr., häufig Regenfahrten etc) zu relativieren sind.
    Gruß
    Dirk

    http://www.motorradonline.de/de/zube...371404?seite=7

  2. Registriert seit
    07.06.2011
    Beiträge
    121

    Standard

    Hallo zusammen.
    Ich bin nun total verunsichert:
    Ich habe über einen Zeitraum von nun rd. 3 Monaten Eure Kommentare zu dem ein oder anderen Reifen gelesen, mir ein Urteil gebildet und dann kam auch noch der Test, bei dem der CTA so positiv abschnitt.

    Heute telefonierte ich mit meinem "Freundlichen" um Preise für diverse Arbeiten abzufragen und in einem Angebot bat ich um Aufnahme einer Reifenmontage. Was ich denn montiert haben wolle, vielleicht könne er mir da auch direkt einen Preis für die Reifen machen. Nachdem ich dann den CTA nannte, lehnte er eine Montage rigeros ab. Seine Erfahrungswerte mit Kunden, denen er den CTA montiert hätte, wären absolut negativ gewesen. Er hätte noch nie so viele Probleme mit Reifen gehabt, wie mit dem CTA. Er hätte alleine rd. 20 Fälle gehabt, wo es nach einer Laufleistung von rd. 2.500 Km am Vorderrad zu einem "Stampfen" gekommen wäre. Er würde mir jeden anderen aufziehen, nur den CTA lehne er definitiv auch als reinen Montageauftrag ab - also nicht einmal angelieferten Reifen aufziehen...

    Das hätte ich nicht erwartet und bin wirklich total verunsichert. Könnt Ihr in diese Richtung irgendetwas sagen/berichten?

    Über INfo würde ich mich freuen...

    Grüße
    Rene

  3. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    Hallo Rene,

    der hat wohl seine Erfahrungen mit dem normalen CTA gemacht, und übersehen, daß es für dieses "bekannte Problem" (siehe auch die vielen Posts zu CTA...) extra einen "Z" gibt (nur VR),
    ich kann mich nicht entsinnen, hier ein Post zu diesem Problem in Verbindung mit dem CTA-"Z" gelesen zu haben,

    Ich selbst hab ihn auch drauf (den 2-ten) und auch ein Bekannter hat von Metzeler auf CTA-Z auf der 12-er ADV gewechselt - keine Beanstandungen.

    also einfach nochmal im Forum stöbern und acht geben, ob über den CTA oder CTA-"Z" geschrieben wird...

    und dann - viel Spass damit

  4. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    wenn er kein Geld verdienen will, es gibt andere, die wollen. Ich würde den CTA jederzeit wieder aufziehen lassen. Hab jetzt auch meinen 2. Satz drauf.... Keine Probleme bisher....

    Das einzige wo mir bisher noch keiner eine Antwort geben konnte war, ... Ich muss jede Woche den Reifendruck prüfen! Irgendwie verlieren beide Reifen Luft, ich weiß aber nicht wo. Das hatte der erste Satz, und der 2. jetzt auch.

    Kann das an den Felgen liegen? Sind Gussfelgen. Kann mir nicht vorstellen das es an den Reifen liegt.

    Bei meiner Bandit vorher hatte ich nie einen Druckverlust....

  5. Registriert seit
    24.09.2010
    Beiträge
    35

    Standard

    Hi
    Ich kann mir schon vorstellen , dass es am Reifen liegt , wenn der nicht stramm genug auf der Felge sitzt oder etwas porös ist .

    An der Felge kann es kaum liegen .

    Beim Auto reicht es 2 mal im Jahr Luft nachzufüllen .

    Gruß

  6. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    ich weiß nicht so recht was man da falsch machen kann. und porös sind die reifen nicht, dot ist aus 2011...

  7. X-Moderator
    Registriert seit
    05.07.2009
    Beiträge
    3.255

    Standard

    Zitat Zitat von Rene13 Beitrag anzeigen
    Hallo zusammen.
    Ich bin nun total verunsichert:
    Ich habe über einen Zeitraum von nun rd. 3 Monaten Eure Kommentare zu dem ein oder anderen Reifen gelesen, mir ein Urteil gebildet und dann kam auch noch der Test, bei dem der CTA so positiv abschnitt.

    Heute telefonierte ich mit meinem "Freundlichen" um Preise für diverse Arbeiten abzufragen und in einem Angebot bat ich um Aufnahme einer Reifenmontage. Was ich denn montiert haben wolle, vielleicht könne er mir da auch direkt einen Preis für die Reifen machen. Nachdem ich dann den CTA nannte, lehnte er eine Montage rigeros ab. Seine Erfahrungswerte mit Kunden, denen er den CTA montiert hätte, wären absolut negativ gewesen. Er hätte noch nie so viele Probleme mit Reifen gehabt, wie mit dem CTA. Er hätte alleine rd. 20 Fälle gehabt, wo es nach einer Laufleistung von rd. 2.500 Km am Vorderrad zu einem "Stampfen" gekommen wäre. Er würde mir jeden anderen aufziehen, nur den CTA lehne er definitiv auch als reinen Montageauftrag ab - also nicht einmal angelieferten Reifen aufziehen...

    Das hätte ich nicht erwartet und bin wirklich total verunsichert. Könnt Ihr in diese Richtung irgendetwas sagen/berichten?

    Über INfo würde ich mich freuen...

    Grüße
    Rene
    moin rene,

    und ich hatte mir hier schon eingebildet...ich wäre der einzigste mit problemen.habe mir ja einiges an den kopf werfen lassen müßen.

    wieder mal ein grund mehr,diesen noch runter zu fahren und mal die heidi`s auszuprobieren!!!

    danke,für deine berichterstattung.das baut auf !

    gruss alex

  8. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    Ich hatte mal einen Nachbarn, der hatte einen Spezl. Und der Freund von dessen Schwester hatte auch mal einen CTA der Probleme gemacht hat. Hat er mir erzählt....

    Oder war's ein Heidenau?

    Sei mir nicht bös, aber auf solche Aussagen geb ich gar nix.... Könnte auch einfach nur sein das es keine Lust hat den CTA zu montieren oder er nix dran verdient....

  9. Registriert seit
    24.09.2010
    Beiträge
    35

    Standard

    Zitat Zitat von funcarver Beitrag anzeigen
    ich weiß nicht so recht was man da falsch machen kann. und porös sind die reifen nicht, dot ist aus 2011...
    Hallo

    Porös hat nichts mit dem Reifenalter ( dot ) zu tun , eher mit der Herstellung .

    Kann aber auch die Dichtfläche beschädigt sein , beim Transport oder Montage .


    Gruß

  10. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    Hallo Norbert, hast du Reifendrucksensoren (RDS) an deinen Felgen montiert ?
    Könnte eventuell an deren Spezialventilen (Verschraubung liegen)
    Einfach mal mit Seifenlauge einsprühen oder Spray zur Dichtheitsprüfung von Gasleitungen ( Fachhandel) und dann siehst du ob Bläschen kommen.
    Gruß
    Dirk


 

Ähnliche Themen

  1. Conti Trail Attack
    Von Jaybee im Forum Biete (privat) ...
    Antworten: 7
    Letzter Beitrag: 23.04.2012, 17:58
  2. Conti Trail Attack
    Von Ferdinand ADV im Forum Biete (privat) ...
    Antworten: 10
    Letzter Beitrag: 25.07.2011, 13:16
  3. Conti Trail Attack neu
    Von Route66 im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 07.03.2011, 19:55
  4. Antworten: 112
    Letzter Beitrag: 21.06.2010, 08:43
  5. Conti Road Attack vs. Trail Attack
    Von GSfrie im Forum Reifen
    Antworten: 4
    Letzter Beitrag: 20.04.2009, 22:35