Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Conti Trail im Randbereich ungleichmäßig

Erstellt von event, 30.05.2010, 20:05 Uhr · 13 Antworten · 2.693 Aufrufe

  1. Registriert seit
    05.12.2009
    Beiträge
    159

    Standard

    #11
    Hallo event,
    also, ich kann da auch absolut keine "Haifischzähne" erkennen!! Der Reifen sieht doch gut aus!

    Nur mal so zum Vergleich:
    Mein TA ist jetzt 6,5 tkm alt, ich nutze die komplette Lauffläche:


    Der Reifen klebt wie Pattex - selbst auf Belägen, die glatt aussehen wie ein Kinderpopo, gab es noch nicht einen einzigen Rutscher. Auch bei Nässe ist der Reifen absolut top!! Der TA nutzt sich zudem sehr homogen ab.
    Ich hoffe, dass Conti den Reifen noch lange im Programm hat, weil ich nichts anderes mehr fahren möchte!! Absoluter Top-Reifen!

    Ich weiß natürlich, daß ich in einer anderen Liga fahre. Auf meine Nachfrage, ob Conti den TA auch in absehbarer Zeit freigeben würde, bekam ich als Antwort, daß der Reifen nur für große Enduros konzipiert wurde... .

  2. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #12
    Zitat Zitat von bike-didi Beitrag anzeigen
    ...Ich weiß natürlich, daß ich in einer anderen Liga fahre.... .
    ... wie meinst du das


    Edit: Aah jetzt ja, du fährst Kälbchen

  3. Registriert seit
    07.05.2009
    Beiträge
    80

    Standard

    #13
    Er hat aber auch in andere Hinsicht recht, hab ja meinen Motorrad-Führerschein erst seit letztem Frühjahr, daher ist der Hinterreifen auch nicht so recht gleichmäßig abgefahren (kommt zu meiner Verteidigung aber auch vom vielen Autobahnfahren hier im Rhein/Main Gebiet wo es nunmal ziemlich flach is ).
    Erst so nach und nach komme ich zu den äußeren Gebieten, meinen nächsten Reifen werde ich dann von Beginn an mehr oder weniger komplett ausnutzen ^^

  4. Registriert seit
    05.09.2008
    Beiträge
    149

    Standard

    #14
    Hallo

    hatte das selbe Problem mit den TA`s. Habe sie letztes Jahr neu drauf gemacht und war 3000km mit Sozia und Gepäck in den französischen Alpen unterwegs, danach hatte ich am HInterrad das selbe Problem.
    Vorderrad kam etwas später nach.Habe sie jetzt nach 11.000 km durch Pirelli ST ersetzt . War bis auf den Sägezahn zufrieden .

    gruß
    Carsten


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Conti Trail Attack
    Von Jaybee im Forum Biete (privat) ...
    Antworten: 7
    Letzter Beitrag: 23.04.2012, 17:58
  2. Conti Trail-Attack
    Von GS-WÄLDER im Forum Reifen
    Antworten: 1335
    Letzter Beitrag: 15.04.2012, 20:27
  3. Conti Trail Attac oder Conti Road Attac 2
    Von GS Dirk im Forum Reifen
    Antworten: 23
    Letzter Beitrag: 17.06.2011, 10:26
  4. Antworten: 112
    Letzter Beitrag: 21.06.2010, 08:43
  5. Conti Trail Attack
    Von schneemann im Forum Reifen
    Antworten: 5
    Letzter Beitrag: 30.03.2007, 16:15