Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Heidenau K60 Scout - Luftverlust

Erstellt von fenki, 29.12.2012, 18:57 Uhr · 24 Antworten · 5.145 Aufrufe

  1. Registriert seit
    26.08.2011
    Beiträge
    15

    Standard

    #21
    hallo zusammen,
    ich hatte das gleiche problem letztes jahr bei meinem wales urlaub: neu montierte reifen und ab dem ersten tag ruckverlust bis auf ca. 1,1 bar allerdings nur hinten. musst auch immer von tanke zu tanke (in uk kostet luft übrigens etwas!). test im wasserbad brachte auch nichts. ich habe letztenendes reifenmilch reingekippt. seit dem ist der reifen dicht.

  2. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #22
    Da mein Hinterreifen nach 7500km nur mehr 2.5mm Restprofil hat wird der undichte Vorderreifen (der noch gut 50% Restprofil hat) gleich mit entsorgt. Verliert pro Woche 1.5 bar.

    Werde mir wieder den TR91 montieren, der reicht auch für trockene Wald- und Schotterpassagen.
    Für die Herbsttour nach Istanbul kommt dann wieder der Scout drauf - er hat eine weitere Chance verdient.

  3. Registriert seit
    02.02.2011
    Beiträge
    330

    Standard

    #23
    Moin,

    nun habe ich die Heidenaus seit rd. 4 Wochen und rd.2500 KM aufgezogen und Luft ist bisher nicht entwichen...

  4. Registriert seit
    24.02.2013
    Beiträge
    171

    Standard

    #24
    Die meisten Monteure wissen gar nicht WIE sauber das Felgenhorn sein muß ! Hab mich nach einem schlagartigen Platten vorn mal danebengestellt beim montieren-und : Alles klar :-( Seitdem laß ich mir den Reifen demontieren reinige das Felgenhorn komplett mit Fliess und Reiniger ,danach wird dieser Bereich mit transparenter Hohlraumversiegelung eingestrichen und der Reifen montiert ! Nie wieder was passiert ! ! ! Mir ist schon klar das kein Reifenklopper dafür Zeit hat -sprechen ja meist nicht mal deutsch :-(

  5. Registriert seit
    07.04.2013
    Beiträge
    75

    Standard

    #25
    Zitat Zitat von JensH Beitrag anzeigen
    hallo zusammen,
    ich hatte das gleiche problem letztes jahr bei meinem wales urlaub: neu montierte reifen und ab dem ersten tag ruckverlust bis auf ca. 1,1 bar allerdings nur hinten. musst auch immer von tanke zu tanke (in uk kostet luft übrigens etwas!). test im wasserbad brachte auch nichts. ich habe letztenendes reifenmilch reingekippt. seit dem ist der reifen dicht.
    klingt nach einem Schaden, hast du dir was eingefahren? die dichtmilch kommt nicht bis zum Reifen rand...

    nach ja, nun 7ooo auf dem hinteren und 4mm am Steg... der läuft noch mal 5ooo bis die Indikatoren "fertig" sagen...


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Heidenau K60-Scout Test
    Von bikeandsail im Forum Reifen
    Antworten: 544
    Letzter Beitrag: 20.10.2014, 09:52
  2. Heidenau K60 Scout auf F650GS
    Von winnie59 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 18
    Letzter Beitrag: 20.08.2012, 16:34
  3. Satz Heidenau K60 Scout 110/150
    Von Waldy im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 05.08.2012, 11:20
  4. Heidenau K60 Scout
    Von lack-boxer im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 05.04.2012, 14:32
  5. Heidenau K60 scout???
    Von hebbe im Forum Reifen
    Antworten: 4
    Letzter Beitrag: 05.01.2011, 21:17