Ergebnis 1 bis 9 von 9

Reifenproblem

Erstellt von ackibu, 20.06.2009, 14:50 Uhr · 8 Antworten · 1.163 Aufrufe

  1. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard Reifenproblem

    #1
    Hallo zusammen,

    ich habe vor rund 2 Wochen neue Reifen, Michelin Anakee, aufziehen lassen. Sofort bei der ersten Fahrt merkte ich, dass die F sehr schlecht in die Kurven kippt. Besonders bei langsamer Fahrt ist es so, als ob man gegen einen Widerstand lenkt. Fast so, als würde der Lenker durch Federn wieder zurück in die Geradeaus-Stellung gezogen.
    Zuerst dachte ich, dass sich das von allein nach einigen Kilometern bessert. Inzwischen bin ich ca 300 km damit gefahren und es hat sich nichts gebessert. Reifendruck ist ok, ebenso Lenkkopflager.
    Hat jemand eine Idee, was das sein kann?

    Gruß Achim

  2. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #2
    Das ist der reifen. Möchte ich fast wetten. Beim Tourance hatte ich das zuerst auch. Das bleibt zwar auch später so - aber man gewöhnt sich dran... Was hattest du denn vorher?

  3. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard

    #3
    Vorher hatte ich auch Anakee - da lief alles sauber

  4. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #4
    Zitat Zitat von ackibu Beitrag anzeigen
    Vorher hatte ich auch Anakee - da lief alles sauber
    Dann nehme ich alles zurück

  5. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard

    #5
    Trotzdem danke

  6. bub88 Gast

    Standard

    #6
    Ich denke das kann schon daran liegen dass er noch neu ist , weil 300km sind noch nicht viel für einen reifen

  7. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard

    #7
    Ich war heute mit der F in der Werkstatt.
    Es sind nicht die Reifen, es ist doch das Lenkkopflager. Hätte ich nicht gedacht, weil drei Kollegen damit gefahren sind und alle meinten, das Lenkkopflager sei in Ordnung. Nun ja, wieder etwas dazugelernt.

    Danke für Eure Hilfe

  8. Registriert seit
    29.01.2006
    Beiträge
    607

    Standard

    #8
    Zitat Zitat von ackibu Beitrag anzeigen
    Ich war heute mit der F in der Werkstatt.
    Es sind nicht die Reifen, es ist doch das Lenkkopflager. Hätte ich nicht gedacht, weil drei Kollegen damit gefahren sind und alle meinten, das Lenkkopflager sei in Ordnung. Nun ja, wieder etwas dazugelernt.

    Danke für Eure Hilfe
    Huhu,

    ne Prüfung vom Lenkkopflager macht man nicht mit einer Probefahrt,

    sondern im Stand, Moped aufbocken und mit viel Gefühl und wenig Druck den Lenker von rechts nach links und umgekehrt bewegen,

    dabei darf dann nichts rasten oder ruckeln




    bei unserer Dakar war das LKL bei 38000 km platt,
    Bemerkung der Werkstatt *hat aber lange gehalten*

  9. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard

    #9
    Zitat Zitat von Christian GE Beitrag anzeigen
    Huhu,

    ne Prüfung vom Lenkkopflager macht man nicht mit einer Probefahrt,

    sondern im Stand, Moped aufbocken und mit viel Gefühl und wenig Druck den Lenker von rechts nach links und umgekehrt bewegen,

    dabei darf dann nichts rasten oder ruckeln




    bei unserer Dakar war das LKL bei 38000 km platt,
    Bemerkung der Werkstatt *hat aber lange gehalten*
    Ist auch gemacht worden, aber keiner hat das Rasten bemerkt. Naja, jetzt kippt sie super in die Kurve.


 

Ähnliche Themen

  1. Reifenproblem mit Bridgestone
    Von MarkusM. im Forum Reifen
    Antworten: 30
    Letzter Beitrag: 17.10.2009, 15:29
  2. Pendeln ein Reifenproblem TKC80?
    Von aho911 im Forum 2 Ventiler
    Antworten: 16
    Letzter Beitrag: 25.07.2009, 20:52