Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

9 Jahre und sie läuft und läuft und läuft

Erstellt von ulixem, 11.03.2010, 19:11 Uhr · 12 Antworten · 1.376 Aufrufe

  1. ulixem Gast

    Standard 9 Jahre und sie läuft und läuft und läuft

    #1
    Von diversen neuen und engeren Dichtungen in der Brüheinheit abgesehen , tat sie immer anstandslos ihren Dienst.

    Doch diesmal war der Patient ein wenig zickig. Erst wurde der Durchlauferhitzer undicht, da durch die Entkalkung auch ein paar Löcher im Aludruckbehälter zum Vorschein kamen.
    Dann ging das Druckventil kaputt und die Dichtung vom Wassertank. Natürlich immer schön nacheinander mit Eintreffen des jeweiligen Ersatzteils.
    DOCH SIE GEHT WIEDER ! Morgen endlich nicht im Halbschlaf zur Arbeit.



  2. Registriert seit
    05.12.2009
    Beiträge
    159

    Standard

    #2
    Hallo Martin,
    bist Du sicher, daß Dein Beitrag hier richtig ist und nicht ins AEG-Forum gehört?
    Oder ist das eine Einladung?

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #3
    Ich komme morgen zum Espresso

  4. Registriert seit
    04.02.2010
    Beiträge
    1.042

    Standard

    #4
    Noch mehr verlockungen und die Maschiene wird einen Härtetest unterzogen..30 GS'ler auf Koffeinentzug

  5. Registriert seit
    26.01.2008
    Beiträge
    2.662

    Standard

    #5
    Unsere SAECO ist noch keine 9 Jahre alt, war aber schon in der wenige Kilometer von hier entfernten Werkstatt von SAECO Deutschland stationär gewesen.....

    Aber Du willst ja hier nur angeben, weil Du die AEG selbst repariert hast.
    In dem Fall : Großes Lob für die gelungene Operation an dern AEG !!!!

    PS: Hattest Du den Komagleiter als Anästhesisten angeheuert oder ging es ohne einen solchen?

  6. ulixem Gast

    Standard

    #6
    Okay okay es ist keine GS.
    Hatte zwar keinen Komagleiter, aber Whisky für die Ops.
    Irgendwie hatte sie was von nem Mopped.
    Einen Tag nach Ablauf der Garantie lag die erste Dichtung im Tresterbehälter.
    ABER wir haben hier in Bonn einen Gummiladen(nein keine Kondomerie) und der hatte Dichtungen in allen Größen. Die verbauten nämlich olle Gummidichtringe, die nur bis 70 Grad geeignet sind und mit dem Alter aufquellen.
    Seit ein paar Jahren gibts allerdings Silikonringe. Ne Nummer kleiner bei den Normalen reicht auch.
    So aber genug, dass ist ja ein GS -Forum.

  7. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #7
    Duplizität der Ereignisse. Ich habe gestern unsere Jura E65 instand gesetzt. Brüheinheit platt, aber ich hatte noch eine alte überholte im Schrank. Und sie rennt wieder.

    Die Jura ist jetzt gut acht Jahre alt, hat aber schon diverse Streicheleinheiten empfangen. Scheint ähnlich wie die AEG zu sein, im Inneren eine Eugster.

  8. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #8
    Ich nutze seit gut 10 Jahren eine manuelle la Pavoni, bisher ca. 5 Dichtungen getauscht, einmal den Kunststoff!!!Brühstempel (Ersatzteil ist aus Messing!!!!) ersetzt.
    Ansonsten Espressokultur und Crema satt. ;-))
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pavoni.jpg  

  9. ArmerIrrer Gast

    Standard

    #9
    Zitat Zitat von AmperTiger Beitrag anzeigen
    Ich nutze seit gut 10 Jahren eine manuelle la Pavoni, bisher ca. 5 Dichtungen getauscht, einmal den Kunststoff!!!Brühstempel (Ersatzteil ist aus Messing!!!!) ersetzt.
    Ansonsten Espressokultur und Crema satt. ;-))

    war ja klar dass der Tiger wieder alles toppen will und dies natürlich auch schamlos ausnutzt...

    Aber mutters Jura rennt auch schon 8Jahre, und vor 2Monaten wurde die Brüheinheit gewechselt, jetzt schmeckt der Kaffee wieder...

  10. ulixem Gast

    Standard

    #10
    Die meisten Maschinen haben Jurateile . AEG, Krups etc.
    Ist mir erst bei der Ersatzteilbestellung aufgefallen. Aber deshalb sind die Teile ja auch bezahlbar und noch lieferbar.

    Dann bin ich hier wohl nicht der Einzige mit nem weiteren Schrauberhobby.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Läuft net ordentlich...
    Von rudi-p im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 07.04.2012, 18:20
  2. ABS... läuft, läuft nicht, läuft läuft nicht, läuft...
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 33
    Letzter Beitrag: 07.09.2011, 16:41
  3. Läuft, läuft nicht, Läuft, läuft nicht...
    Von edel im Forum 2 Ventiler
    Antworten: 19
    Letzter Beitrag: 01.05.2010, 13:45