Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

ab ins Holz, Frage an die Holzmacher hier im Forum

Erstellt von CAAD6, 23.01.2010, 20:44 Uhr · 11 Antworten · 2.233 Aufrufe

  1. Registriert seit
    19.01.2010
    Beiträge
    46

    Standard ab ins Holz, Frage an die Holzmacher hier im Forum

    #1
    geschafft,

    habe heute bei leichten Minusgraden hier in Mittelhessen im hiesigen Forst den ganzen Tag Buche-und Eichenholz zum Selbsterwerb für unseren Kachelofen gesägt, gespalten, durch den Wald zum Waldweg geschleppt und zum dann noch nach Hause transportiert. NEIN, NICHT MIT DER Q !!
    Obwohl, mit ner Kettensäge auf ner Q rein in den Wald, das hatten wir hier im Forst noch nicht.

    Aber nun zu meiner eigentlichen Frage. Gibt es hier im Forum Forst-/Holzexperten welche sich mit der optimalen Einstellung von Motorsägen auskennen ?
    Habe mir nach 18 Jahren Husquvarna kürzlich als Schnäppchen eine Stihl 260 ergattern können. Maschine ist quasi neuwertig, war Vorführgerät, macht aber keinen Spass beim Starten im kalten Zustand; war schon stark transpiriert ,als das Mistding endlich gelaufen ist.
    Im betriebswarmen Zustand kein Problem, du denkst quasi nur über den Startvorgang nach, schon ist sie da.
    Die Stihl hat noch die erste Werkseinstellung, hat heute zum ersten Mal in ihrenm Leben richtig ranklotzen müssen.

    Frage: wer kann Tipps zu besseren Kaltstart geben ???

    Gruß
    Norbert

  2. HvG
    Registriert seit
    15.09.2005
    Beiträge
    3.624

    Standard

    #2
    Servus Nobert,

    bei ner Motosäge ist es wie Früher schon bei den Mobeds und Mofas..... schau immer, dass die Zündkerze trocken ist und den richtigen Spalt an der Diode hat.
    Gerade weil sie lange nicht benutzt wurde, aber trotzdem in vielen Händen war, der hat das ausprobiert der andere wiederrum mords am Gaszug gezogen dann kann es schon sein, dass sie im abgesoffenen Zustand war.

    Bin mir sicher wenn du die Kerze raus machst, sauber putzt und trocken machst lauft sie beim nächstenmal im Kaltzustand besser an.

    Ich handhabe es bei den Motorsägen immer so und fahre damit am besten.

  3. Registriert seit
    09.05.2009
    Beiträge
    501

    Standard Startprobleme Waldmopet der Fa. Stihl

    #3
    @CAAD6

    Wir gehen natürlich davon aus , daß Sprit und Öl voll sind !!
    1. Starthebel ganz nach unten auf das Chokesymbol
    2. Beim erstem Muckser eine raste höher auf Start
    3. Weiter am Seil ziehen und denken " Komm spring an du Sau"

    Ggf. mal den hinteren Deckel abschrauben und den Luftfilter umdrehen ( Da ist eine Markierung angebracht Für sommen und Winterbetrieb )
    Und wenn du schon hinten offenhast mal den Luftfilter säubern.

    Gut Holz weiterhin und warm hatt das Holz ja schon mal gegeben und das ganz ohne Ofen

  4. Registriert seit
    19.01.2010
    Beiträge
    46

    Standard

    #4
    3. Weiter am Seil ziehen und denken " Komm spring an du Sau"

    Aha, da outet sich ein Insider, oder ??

    Habe ich, ganz ehrlich, nicht nur gedacht. Habe das Teil beschimpft, bedroht, weiter beschimpft, noch mehr bedroht.. und dann ist sie endlich angesprungen!!

    Danke schon mal für eure Tipps, werde sie morgen mal zerlegen und in ihren Innereien wüten, mal sehen obs hilft.

    Norbert

  5. Registriert seit
    13.08.2007
    Beiträge
    2.483

    Standard

    #5
    Ach ja, Buche und Eiche würde ich auch gerne ernten, aber ich wohne hier oben an der Nordseeküste Wenn du hier einen Waldlauf machen willst muß du dir 2 Bäume suchen und in form einer acht rumlaufen
    Zum Thema Stihl kann ich nichts sagen, ich habe seid 8 Jahren Husquarna, die auch die erste Zeit rumgezickt hat bis die optimale einstellung gefunden war.
    Vielleicht läuft deine Säge einfach zu mager, daß würde auch erklären warum sie im warmen Zustand so willig ist, denke zurück an die gute alte Mofazeit.
    Gruß Ralf

  6. Registriert seit
    28.09.2008
    Beiträge
    555

    Standard

    #6
    .... ich benutze eine Stihl 26., also das Vorgängermodell.
    Ich habe keine Probleme damit, auch nach drei Jahren stillstand mangels Holz.
    Sprit drauf, paar mal ziehen (Vergaser fluten) und das Ding geht.

    Einfach den Vergaser nach Handbuch einstellen, wenn´s nicht hilft den Fachhändler fragen ...

  7. Registriert seit
    29.12.2009
    Beiträge
    254

    Standard

    #7
    Zitat Zitat von Qunibert99 Beitrag anzeigen
    @CAAD6

    Wir gehen natürlich davon aus , daß Sprit und Öl voll sind !!
    1. Starthebel ganz nach unten auf das Chokesymbol
    2. Beim erstem Muckser eine raste höher auf Start
    3. Weiter am Seil ziehen und denken " Komm spring an du Sau"

    Ggf. mal den hinteren Deckel abschrauben und den Luftfilter umdrehen ( Da ist eine Markierung angebracht Für sommen und Winterbetrieb )
    Und wenn du schon hinten offenhast mal den Luftfilter säubern.

    Gut Holz weiterhin und warm hatt das Holz ja schon mal gegeben und das ganz ohne Ofen
    Genau so wie beschrieben und wenn dann immer noch nix geht
    frisches Benzin einfüllen und einen Schuß Starterpilotin den Luftfilter
    so kommt meine gut 20 Jahre alte Stihlsau 20 AV immer

  8. Registriert seit
    11.01.2009
    Beiträge
    2.232

    Standard

    #8
    Auch bei uns die wir jeden Tag Motorsägen benutzen springen die Teile nicht immer sofort an. Kann am Gemisch liegen , wobei wir nur noch vorgemischten Sprit ( z.B von Stiehl) nehmen dürfen. Den selbst gemischten Sprit kannst du ja auch nicht lange stehen lassen , wegen dem Absetzen des Öls.
    Wie meine Vorschreinber schon sagten , Luftfilter und Zündkerze ist das wichtigste , immer sauber halten.
    Viel Spaß und immer auf die anderen Selbstwerber schauen.

  9. GS-Reiner Gast

    Standard

    #9
    Hallo!

    Das liegt an der Grundeinstellung vom Vergaser. Da sitzen 2 Gemischschrauben dran. Eine ist mit High und eine mit Low beschriftet.

    Die Low-Schraube sollte mal etwas verdreht werden. Eine viertel Umdrehung heraus und dann mal kalt versuchen. Genau so kann man es umgedreht versuchen durch Hineindrehen. Wichtig dabei ist, die Stellung der Kerbe vorher merken!!

    Die Grundeinstellung ist meines Wissens nach ganz hineinschrauben und dann 1 Umdrehung wieder heraus.

    Wenn die Säge dann im oberen Drehzahlbereich nicht mehr auf Drehzahlen kommt regelt man das mit der High-Schraube nach.

    Andere Möglichkeit wäre, die Low-Schraube bei warmen Motor im Standgas vorsichtig zu verdrehen bis ein satter runder Motorlauf eintritt. Diese Einstellung könnte dann auch für kalt passen.

    Es ist etwas umständlich geschrieben aber so mache ich es immer und das klappt ganz gut.

    Und egal wie und was: Immer vorsichtig drehen. Schon eine geringe Veränderung kann Welten bewirken.


    Gruß Reiner

  10. Registriert seit
    11.01.2009
    Beiträge
    2.232

    Standard

    #10
    Zitat Zitat von GS-Reiner Beitrag anzeigen
    Hallo!

    Das liegt an der Grundeinstellung vom Vergaser. Da sitzen 2 Gemischschrauben dran. Eine ist mit High und eine mit Low beschriftet.

    Die Low-Schraube sollte mal etwas verdreht werden. Eine viertel Umdrehung heraus und dann mal kalt versuchen. Genau so kann man es umgedreht versuchen durch Hineindrehen. Wichtig dabei ist, die Stellung der Kerbe vorher merken!!

    Die Grundeinstellung ist meines Wissens nach ganz hineinschrauben und dann 1 Umdrehung wieder heraus.

    Wenn die Säge dann im oberen Drehzahlbereich nicht mehr auf Drehzahlen kommt regelt man das mit der High-Schraube nach.

    Andere Möglichkeit wäre, die Low-Schraube bei warmen Motor im Standgas vorsichtig zu verdrehen bis ein satter runder Motorlauf eintritt. Diese Einstellung könnte dann auch für kalt passen.

    Es ist etwas umständlich geschrieben aber so mache ich es immer und das klappt ganz gut.

    Und egal wie und was: Immer vorsichtig drehen. Schon eine geringe Veränderung kann Welten bewirken.


    Gruß Reiner

    Alles richtig so stehts auch im Handbuch , aber beachte wenn du das laufend machst, diese Schrauben sitzen in Dichtungen . Und die werden mit der Zeit etwas brüchig.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Neu hier im Forum
    Von raver im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 04.07.2012, 12:14
  2. Nabend, bin neu hier im Forum und gleich ne Frage
    Von Tpauli1977 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 23.10.2011, 13:08
  3. K-BJ 6 hier aus'm Forum?
    Von palmstrollo im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 02.09.2010, 17:14
  4. Neu hier im GS-Forum
    Von Leo-HOL im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 16.08.2010, 21:45
  5. Neu hier im Forum
    Von Raimund1 im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 28.07.2009, 21:31