Seite 356 von 1918 ErsteErste ... 2563063463543553563573583664064568561356 ... LetzteLetzte
Ergebnis 3.551 bis 3.560 von 19180

Aktuelles Foto von heute

Erstellt von adventureedi, 21.02.2010, 17:49 Uhr · 19.179 Antworten · 1.979.902 Aufrufe

  1. Pouakai Gast

    Standard

    Zitat Zitat von monopod Beitrag anzeigen
    hast du auch bilder eingestellt?
    ich sehe nämlich nichts. leider
    Du hast sie beim Zitieren sogar nochmals mit angezeigt. Fehler liegt bei Dir

  2. Registriert seit
    18.04.2008
    Beiträge
    20.540

    Standard

    Zitat Zitat von monopod Beitrag anzeigen
    hallo ELCHINE !!!
    hast du auch bilder eingestellt?
    ich sehe nämlich nichts. leider
    brauchst einen optiker gell, sind alle doo

  3. Registriert seit
    13.04.2008
    Beiträge
    11.492

    Standard

    Also ich sehe auch keien Fotos bei der Elchin.

  4. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    Zitat Zitat von Roter Oktober Beitrag anzeigen
    brauchst einen optiker gell, sind alle doo
    plöthel du!!
    ich hab bereits ne brille!

    und herr pouakai...
    dass der fehler beimir liegt, will ich ja gar nicht abstreiten.
    plöth ist halt nur, wenn man in einem anderen (bilderorientierten) forum alles sehen kann, sogar incl. der bilder, hier jedoch immer wieder mal gar nichts. muss an mir liegen.
    mea culpa. ich geh jetzt mal ins bett, vielleicht geht es meinem opera ja morgen wieder besser...

  5. Registriert seit
    02.10.2006
    Beiträge
    3.859

    Standard

    Hallo an Alle, die keine Fotos sehen:

    wir sind auf der Fehlersuche, denn der elch bekommt die Fotos auch nicht angezeigt. Und auf meinem Computer bekomme ich die Fotos sogar beim Zitieren von monopod wieder mit angezeigt.

    Oder wer sonst kann uns bzw. den Anderen einen Tipp geben??

    Ansonsten schaut in unser Album, da speichere ich sie nämlich zwischen, damit ich sie in "groß" einstellen kann und nicht als kleiner Dateianhang.

    Sorry

    die elchin

  6. Registriert seit
    23.07.2007
    Beiträge
    5.156

    Standard

    vor einer Stunde waren sie aber da

    ich hab sie gesehen

    jetzt nicht mehr

  7. LGW Gast

    Standard

    ich seh och nix...

    Wo kommen die Bilder denn her? Sitze hier gerade mit nem iPad und kann den Source nicht anschauen.

    Vielleicht verbietet der Host das einbinden auf fremden Webseiten? Oder wurden die im Forum hochgeladen?

  8. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    Zitat Zitat von elch Beitrag anzeigen
    Hallo an Alle, die keine Fotos sehen:

    wir sind auf der Fehlersuche, denn der elch bekommt die Fotos auch nicht angezeigt. Und auf meinem Computer bekomme ich die Fotos sogar beim Zitieren von monopod wieder mit angezeigt.

    Oder wer sonst kann uns bzw. den Anderen einen Tipp geben??

    Ansonsten schaut in unser Album, da speichere ich sie nämlich zwischen, damit ich sie in "groß" einstellen kann und nicht als kleiner Dateianhang.

    Sorry

    die elchin

    passt scho!
    meine eigenen, ebenfalls aus meinem album hier hochgeladenen habe ich selbst nie in dem entspr. thread zu gesichte bekommen.
    liegt also def. nicht an uns. sondern mit sicherheit an der forensoftware.


    Zitat Zitat von dergraf Beitrag anzeigen
    vor einer Stunde waren sie aber da

    ich hab sie gesehen

    jetzt nicht mehr
    plötherweise habe ich noch nienirgendsmalen welche gesehen hier.
    (mein versuch der ursachenforschung: sh. bitte a paar zeilen höher...)

  9. Registriert seit
    02.10.2006
    Beiträge
    3.859

    Standard

    Zitat Zitat von dergraf Beitrag anzeigen
    vor einer Stunde waren sie aber da

    ich hab sie gesehen

    jetzt nicht mehr

    ich hatte auf meinem Laptop ausprobiert, ob ich ein Bild aus einem alten Album löschen kann, ohne dass es im forum verschwindet: bei mir ohne Auswirkung. Daraufhin habe ich das heutige Album gelöscht (aufgeräumt). Und als die Bilder nicht mehr zu sehen waren, wieder hochgeladen. Und jetzt im Orignal gelöscht und mit der wahrscheinlich neuen html-Adresse erneut eingefügt.

    Aus rein technischen Gründen wäre es interessant, ob Du die wieder sehen kannst.

    Aber da elch und elchin auf dieselbe Grundeinstellung im forum zurückgreifen, muss das insgesamt an einer unterschiedlichen Einstellung an der jeweiligen hardware liegen.

    Allen eine gute Nacht.

    die elchin

  10. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    Zitat Zitat von elch Beitrag anzeigen
    ich hatte auf meinem Laptop ausprobiert, ob ich ein Bild aus einem alten Album löschen kann, ohne dass es im forum verschwindet: bei mir ohne Auswirkung. Daraufhin habe ich das heutige Album gelöscht (aufgeräumt). Und als die Bilder nicht mehr zu sehen waren, wieder hochgeladen. Und jetzt im Orignal gelöscht und mit der wahrscheinlich neuen html-Adresse erneut eingefügt.

    Aus rein technischen Gründen wäre es interessant, ob Du die wieder sehen kannst.

    Aber da elch und elchin auf dieselbe Grundeinstellung im forum zurückgreifen, muss das insgesamt an einer unterschiedlichen Einstellung an der jeweiligen hardware liegen.

    Allen eine gute Nacht.

    die elchin
    danke für mühe und erläuterung. zumindest das "furt"bild kann ich nun im originalbeitrag von euch sehen. das andere noch immer nicht.
    also bin ich nun als einäugiger unter blinden
    euer aller KÖNIG

    bonna notte


 

Ähnliche Themen

  1. Aktuelles Video von heute
    Von Pouakai im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 11.08.2012, 20:53
  2. Aktuelles Video von Heute
    Von doubbleyou im Forum Motorrad allgemein
    Antworten: 12
    Letzter Beitrag: 10.03.2011, 17:22
  3. Kaufberatung G650 XCountry Aktuelles 2009 Modell
    Von pillepaule im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 19
    Letzter Beitrag: 07.04.2009, 16:40
  4. Aktuelles Händlerverzeichnis
    Von Qstall im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 06.10.2008, 08:42
  5. Aktuelles (wirkliches) Gewicht der HP2 MM
    Von PeterA im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 20.02.2008, 20:35