Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Die ersten 100 km auf dem Tacho

Erstellt von Michael68, 02.03.2012, 22:13 Uhr · 22 Antworten · 3.023 Aufrufe

  1. Registriert seit
    20.12.2011
    Beiträge
    317

    Reden Die ersten 100 km auf dem Tacho

    #1
    Hallo,
    seit mehr als 10 Jahren endlich wieder ein Motorrad heute um 17:30 Uhr habe ich meine neue GSA TB bekommen. Dann erstmal zur Tanke und gleich blamiert. Vor lauter Adrenalin und Glückshormonen ganz vergessen das das Motorrad ausgeht wenn man in den 1 Gang schaltet und der Seitenständer unten ist. Nach dem 3 Mal habe ich mich dann wieder erinnert.
    Die ersten 100 km sind jetzt auf dem Tacho und ich habe auch brav an die Einfahrvorschriften bei der Streckenwahl (möglichst kurvenreiche und leicht hügelige Strecke) berücksichtigt. Bergisches Land wie bist Du schön

    Erste überraschende Erkenntnisse
    LED Leuchten sind super
    Ohne Motorunterstützung ist Sie sauschwer
    Viele Grüße
    Michael
    PS: Morgen geht’s zur Messe in Do. Ich bin derjenige mit dem Dauergrinsen im Gesicht.

  2. Registriert seit
    26.11.2008
    Beiträge
    5.096

    Standard

    #2
    Na dann..... viel Spaß mit der neuen Q, Glückwunsch!

  3. Registriert seit
    12.07.2008
    Beiträge
    235

    Standard kann ich fast nachfühlen 2 jahre ohne schwer

    #3
    ohne moped aber jetzt ist mal alles ok

  4. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Sowas

    #4
    (also das mit dem Seitenständer) passiert auch Leuten die ohne Pause durchgeknattert sind, woher ich das weiss

    Welcome back to the bunch

  5. Registriert seit
    24.10.2010
    Beiträge
    2.501

    Standard

    #5
    Guten Morgen Michael

    Alles Gute mit deiner neuen Q.
    Jederzeit viel Glück und die schwarzen, runden Gummis immer schön auf der Strasse lassen.

    Gut gehe ich nicht an die Messe.
    Dann wären wir nämlich schon zu zweit mit dem Dauergrinsen im Gesicht. Ich einfach schon seit einem Jahr.
    Das vergeht dir nicht mehr so schnell - ich schwöre.


  6. Registriert seit
    20.12.2011
    Beiträge
    317

    Standard

    #6
    Aktuell 600 Km gefahren und schon war das Bordwerkzeug im Einsatz. Nach 200 bzw. 350 km klappten mir erst der linke und dann der rechte Spiegel entgegen. Ich hoffe die anderen Schrauben sind fest.. Das schöne an dem Bordwerkzeug ist das es extrem übersichtlich ist, aber einer der beiden Maulschlüssel passte für die Spiegelhalterung und auch der passende Schlüssel für den Schalthebelkopf ist dabei.

    Den Lichtsensor an der Instrumententafel hätte man sich sparen können, warum sind die Instrumente nicht ständig beleuchtet. Gestern 18:00 Uhr und strömender Regen aber das ding ist dunkel.

  7. Baumbart Gast

    Standard

    #7
    Zitat Zitat von Michael68 Beitrag anzeigen
    Aktuell 600 Km gefahren und schon war das Bordwerkzeug im Einsatz. Nach 200 bzw. 350 km klappten mir erst der linke und dann der rechte Spiegel entgegen. Ich hoffe die anderen Schrauben sind fest.. Das schöne an dem Bordwerkzeug ist das es extrem übersichtlich ist, aber einer der beiden Maulschlüssel passte für die Spiegelhalterung und auch der passende Schlüssel für den Schalthebelkopf ist dabei.

    Den Lichtsensor an der Instrumententafel hätte man sich sparen können, warum sind die Instrumente nicht ständig beleuchtet. Gestern 18:00 Uhr und strömender Regen aber das ding ist dunkel.
    Die Spiegel montiert übrigens der Händler, solltest du ihn für anzählen bei der 1.000er Inspektion, da hat sein Lehrling gepfuscht, hoffentlich ist die Werkstatt ansonsten O.K.
    Und das mit der automatischen Tachobeleuchtugn hab ich in jetzt 8 Jahren noch nicht verstanden
    Viel Spass mit dem Mopped

  8. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #8
    Das mit der Tachobeleuchtung lässt sich doch leicht lösen....

    Einfach einen kleinen Streifen schwarzes Isolierband über den Sensor kleben und schon leuchtet es permanent - für den der es mag.

  9. Registriert seit
    26.06.2010
    Beiträge
    1.236

    Standard

    #9
    Zitat Zitat von MartinH Beitrag anzeigen
    Das mit der Tachobeleuchtung lässt sich doch leicht lösen....

    Einfach einen kleinen Streifen schwarzes Isolierband über den Sensor kleben und schon leuchtet es permanent - für den der es mag.
    Hallo
    finde das nicht gut, gerade an Regentagen/Dämmerung oder Tunnels spricht der Sensor laut Vorschreiber schlecht an.An meinem PKW ist das auch so (Tagesfahrlicht VW Touran und stört mich ungemein) das bischen Strom was Tacho/Instrumentenbeleutung braucht,wenn man an dem schon sparen muß, dann sind wir auf dem falschen Weg! Aus meiner Sicht absolut falscher Denkansatz, da könnte die Industrie ein paar Eurocent einsparen !
    Und auch nicht ganz ohne, im Falle einer Geschwindigkeits-Messung seitens der Polizei/Ortsbehörden Interessiert das niemand, ob Du die Geschwindigkeit ablesen kannst oder nicht!
    Grüße Eugen

  10. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #10
    Zitat Zitat von enduro43 Beitrag anzeigen
    Hallo
    finde das nicht gut, gerade an Regentagen/Dämmerung oder Tunnels spricht der Sensor laut Vorschreiber schlecht an.An meinem PKW ist das auch so (Tagesfahrlicht VW Touran und stört mich ungemein) das bischen Strom was Tacho/Instrumentenbeleutung braucht,wenn man an dem schon sparen muß, dann sind wir auf dem falschen Weg! Aus meiner Sicht absolut falscher Denkansatz, da könnte die Industrie ein paar Eurocent einsparen !
    Und auch nicht ganz ohne, im Falle einer Geschwindigkeits-Messung seitens der Polizei/Ortsbehörden Interessiert das niemand, ob Du die Geschwindigkeit ablesen kannst oder nicht!
    Grüße Eugen
    Wie lange ist denn bei manchen die Verzögerung zwischen plötzlicher Dunkelheit und dem Einschalten der Instrumentenbeleuchtung? .

    Und in den 1-2 Sekunden Verzögerung fährt man plötzlich so unangepasst, dass man geblitzt wird? Vielleicht sollte man im Tunnel einfach mal die Sonnenblende hochschieben

    Scheint mir doch ein sehr realistisches Szenario zu sein

    Grüße
    Steffen


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Die ersten 428 km
    Von boxerdriver im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.03.2012, 10:39
  2. Die ersten 100 km
    Von gisibabe im Forum Motorrad allgemein
    Antworten: 10
    Letzter Beitrag: 03.08.2011, 11:02
  3. Die ersten 500 km
    Von Rex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 16.04.2010, 07:35
  4. tacho defekt, tacho+welle+schnecke aber ok
    Von faeb im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 31.05.2009, 23:41
  5. Ersten 600 Km
    Von wolfi13 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.06.2008, 08:27