Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Frage an die Experten (analoge Spiegelreflexkamera)

Erstellt von Black GS, 16.12.2010, 20:40 Uhr · 15 Antworten · 1.388 Aufrufe

  1. HvG
    Registriert seit
    15.09.2005
    Beiträge
    3.624

    Standard

    #11
    sind das eingescannte Bilder?????... ich tippe, dass das beim Scannen passiert
    sonst müsstest du es auch auf den Negativen sehen
    und mit dem Verschluss hat dieses Problem nichts zu tun....
    läge es am Film würde ich es verstehen wenn die Streifen von Oben nach Unten gehen würden, so wie der Film aufgerollt ist.....

    aber wie gesagt, ich tippe auf ein Scannerproblem

  2. Registriert seit
    28.04.2010
    Beiträge
    502

    Standard Scanner

    #12
    Zitat Zitat von HvG Beitrag anzeigen
    sind das eingescannte Bilder?????... ich tippe, dass das beim Scannen passiert
    sonst müsstest du es auch auf den Negativen sehen
    und mit dem Verschluss hat dieses Problem nichts zu tun....
    läge es am Film würde ich es verstehen wenn die Streifen von Oben nach Unten gehen würden, so wie der Film aufgerollt ist.....

    aber wie gesagt, ich tippe auf ein Scannerproblem
    Hallo miteinander,
    ich vermute ihr meint den Negativscanner im Labor, da habe ich logischerweise keinen Einfluss drauf
    Von mir wurden die hier eingestellten Bilder nur von der Image-CD in den Beitrag rüberkopiert, also war hier kein Scanner im Spiel.
    Mal sehen was Stephan heute abend rausfindet, wenn er Zeit dafür hat ?
    cu Uwe
    PS:mit der Lupe schauen hat nicht´s gebracht,ich konnte nicht´s erkennen

  3. Registriert seit
    29.08.2008
    Beiträge
    1.104

    Standard

    #13
    Hallo,
    Zitat Zitat von Black GS Beitrag anzeigen
    ich vermute ihr meint den Negativscanner im Labor
    PS:mit der Lupe schauen hat nicht´s gebracht,ich konnte nicht´s erkennen
    Aus meiner "analogen Zeit" kenne ich auch Streifen auf dem Film, die aber in der Regel durch Fremdkörper, die in den Schlitz der Filmdose geraten waren, bedingt waren. Normalerweise gehen die über den ganzen Film oder zumindest über mehrere Bilder, obwohl es möglich ist, dass sich die Streifen nicht über die gesamte Filmbreite gleich ausgeprägt zeigen, bedingt durch Ungleichmäßigkeiten bei den Zugkräften beim Filmtransport.

    Tröstlicherweise beschränken sich solche Fehler normalerweise auf einen Film - entsprechende Fehler in der Kamera selbst sind zwar auch denkbar, aber ich hatte es noch nicht. Schaden kann es aber nicht, sich den Zustand der Filmführung in der Kamera näher anzusehen.

    In den hier wiedergegebenen Bildern kann ich nur bei einem die Streifen erkennen, bei einem weiteren erahnen, nachdem man vom ersten weiß, wonach zu suchen ist und beim dritten überhaupt nicht. Die verkleinerte Wiederhabe im Forum reicht also womöglich nicht, um die filigrane Störung für eine Ursachenforschung ausreichend deutlich zu erkennen.

    Es ist erstaunlich, was auf Nachfrage noch alles herauskommt: Zu meiner analogen Zeit war es üblich, von den Negativen Papierbilder zu beziehen, ansonsten habe ich überwiegend Dias gemacht - da sieht man im Projektor jeden kleinen Fehler. Vielleicht reicht eine (oder wenigstens die verwendete) Lupe ja nicht aus, um den Fehler zu sehen. Auch von Papierbildern (ob vom Dia oder vom Negativ) weiß ich noch, dass im Massengeschäft nicht immer auf den optimalen Zustand der Geräte geachtet wurde - und warum sollte das bei einem Scanner anders sein ?
    Ich bin auch etwas erstaunt, wie man solange aneinander vorbeireden kann - letztlich ist es egal, wem der Scanner gehört, und natürlich kann der Scanner eines Labors ebenso Fehler haben wie ein eigener.

    Jetzt, wo ich weiß, dass ein Scanner im Spiel war, sehe ich auch die Notwendigkeit, im Zwischenschritt, also in Negativ, nach der Störung zu suchen. Wenn sie dort nicht zu sehen sind, dann ist die Ursache genau genug eingegrenzt, um im Labor zu reklamieren, d. h. die Negative wieder hinzuschicken ud neue Scans anzufordern.

    Selber habe ich auch schon viele Dias und einige Negative gescannt und kenne daher viele Fehler, die dabei auftreten können. An genau so ein Fehlerbild kann ich mich dabei nicht erinnern. Obwohl ein Fehler im optischen System zunächst einmal nahe liegt, es kommen dort auch elektrische Fehler in Betracht - und sogar Softwarefehler.

    Eckart

  4. Registriert seit
    27.02.2010
    Beiträge
    920

    Standard

    #14
    Zitat Zitat von Black GS Beitrag anzeigen
    Hallo miteinander,
    ich vermute ihr meint den Negativscanner im Labor, da habe ich logischerweise keinen Einfluss drauf ...
    Moin Uwe,
    ja, genau an den dachte ich in meinem ersten Beitrag. Hast Du als Kunde nicht in der Hand ...

    Zitat Zitat von Black GS Beitrag anzeigen
    ... Mal sehen was Stephan heute abend rausfindet, wenn er Zeit dafür hat ? ...
    Auf jeden Fall hat er Zeit! Logisch, das machen wir nachher zusammen.

    Zitat Zitat von Black GS Beitrag anzeigen
    ... PS:mit der Lupe schauen hat nicht´s gebracht,ich konnte nicht´s erkennen
    Das ist doch die besten Nachricht - dann sind die "Originale" nicht versaut worden - Du hast alle Negative sicher - und kannst und die CD dem Labor um die Öhrchen hauen ...

    Bis nachher!

  5. Registriert seit
    28.04.2010
    Beiträge
    502

    Standard

    #15
    Zitat Zitat von femto Beitrag anzeigen
    Moin Uwe,
    ja, genau an den dachte ich in meinem ersten Beitrag. Hast Du als Kunde nicht in der Hand ...


    Auf jeden Fall hat er Zeit! Logisch, das machen wir nachher zusammen.


    Das ist doch die besten Nachricht - dann sind die "Originale" nicht versaut worden - Du hast alle Negative sicher - und kannst und die CD dem Labor um die Öhrchen hauen ...

    Bis nachher!
    Hallo Stephan,
    danke schonmal im Voraus für´s Drüberschauen, bis nachher dann.
    ciau Uwe

  6. Registriert seit
    28.04.2010
    Beiträge
    502

    Standard mal abwarten..

    #16
    Zitat Zitat von Eckart Beitrag anzeigen
    Hallo,


    Aus meiner "analogen Zeit" kenne ich auch Streifen auf dem Film, die aber in der Regel durch Fremdkörper, die in den Schlitz der Filmdose geraten waren, bedingt waren. Normalerweise gehen die über den ganzen Film oder zumindest über mehrere Bilder, obwohl es möglich ist, dass sich die Streifen nicht über die gesamte Filmbreite gleich ausgeprägt zeigen, bedingt durch Ungleichmäßigkeiten bei den Zugkräften beim Filmtransport.

    Tröstlicherweise beschränken sich solche Fehler normalerweise auf einen Film - entsprechende Fehler in der Kamera selbst sind zwar auch denkbar, aber ich hatte es noch nicht. Schaden kann es aber nicht, sich den Zustand der Filmführung in der Kamera näher anzusehen.

    In den hier wiedergegebenen Bildern kann ich nur bei einem die Streifen erkennen, bei einem weiteren erahnen, nachdem man vom ersten weiß, wonach zu suchen ist und beim dritten überhaupt nicht. Die verkleinerte Wiederhabe im Forum reicht also womöglich nicht, um die filigrane Störung für eine Ursachenforschung ausreichend deutlich zu erkennen.

    Es ist erstaunlich, was auf Nachfrage noch alles herauskommt: Zu meiner analogen Zeit war es üblich, von den Negativen Papierbilder zu beziehen, ansonsten habe ich überwiegend Dias gemacht - da sieht man im Projektor jeden kleinen Fehler. Vielleicht reicht eine (oder wenigstens die verwendete) Lupe ja nicht aus, um den Fehler zu sehen. Auch von Papierbildern (ob vom Dia oder vom Negativ) weiß ich noch, dass im Massengeschäft nicht immer auf den optimalen Zustand der Geräte geachtet wurde - und warum sollte das bei einem Scanner anders sein ?
    Ich bin auch etwas erstaunt, wie man solange aneinander vorbeireden kann - letztlich ist es egal, wem der Scanner gehört, und natürlich kann der Scanner eines Labors ebenso Fehler haben wie ein eigener.

    Jetzt, wo ich weiß, dass ein Scanner im Spiel war, sehe ich auch die Notwendigkeit, im Zwischenschritt, also in Negativ, nach der Störung zu suchen. Wenn sie dort nicht zu sehen sind, dann ist die Ursache genau genug eingegrenzt, um im Labor zu reklamieren, d. h. die Negative wieder hinzuschicken ud neue Scans anzufordern.

    Selber habe ich auch schon viele Dias und einige Negative gescannt und kenne daher viele Fehler, die dabei auftreten können. An genau so ein Fehlerbild kann ich mich dabei nicht erinnern. Obwohl ein Fehler im optischen System zunächst einmal nahe liegt, es kommen dort auch elektrische Fehler in Betracht - und sogar Softwarefehler.

    Eckart
    Hallo Eckart,
    danke für deine umfangreichen Ausführungen, ich lass heute Stephan auf die Negative schauen, mal sehen was er findet (oder auch nicht).Dann kann ich beruhigt beim Labor neue Foto´s + das CD-Image anfertigen lassen, die dann hoffentlich besser aussehen.
    cu Uwe


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Frage an die Andorra-Experten ?????
    Von MadMaex im Forum Reise
    Antworten: 8
    Letzter Beitrag: 31.12.2011, 17:23
  2. Frage an die Experten zum Thema Motorschutzplatte
    Von ulixem im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 40
    Letzter Beitrag: 27.11.2011, 19:52
  3. Analoge Uhr
    Von Dubliner im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 12.04.2011, 18:00
  4. Eine Frage an die BASIC Experten...
    Von teileverkaeufer im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 26.06.2009, 14:26
  5. Frage an die IT-Experten
    Von Mikele im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 07.06.2005, 08:32