Ergebnis 1 bis 6 von 6

GMX Problem beim Versenden?

Erstellt von GSMän, 02.04.2014, 11:19 Uhr · 5 Antworten · 431 Aufrufe

  1. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Frage GMX Problem beim Versenden?

    #1
    Moin,

    habe beim Versenden (Empfangen geht) von Mails mit Outlook über GMX ein Problem.

    SSL Einstellungen sind aktuell, bis ca 10 Uhr ging auch alles.

    Hat das Problem noch jemand?

  2. Registriert seit
    27.09.2006
    Beiträge
    7.314

    Standard

    #2
    Seit ein paar Tagen das gleiche Problem bei richtiger Einstellung. Das Paßwort stimmt nicht mehr, komme auch online nicht mehr bei GMX rein, neues Paßwort anfordern geht nicht, soll mich bei der Hotline für knapp 6 € melden...

  3. Registriert seit
    03.10.2008
    Beiträge
    420

    Standard

    #3
    Nö,

    mein GMX läuft wie eh und jeh problemlos selbst mit modzilla Thunderbird keine Probs!
    Liegts am Outlook? Mal auf deren Seite schauen ob du ein Update wegen der ssl brauchst!

    lg
    Harald

  4. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #4
    Habe ich gecheckt, sollte keine Probleme machen.

    Bin hier skeptisch geworden

    http://allestörungen.de/stoerung/gmx

  5. Registriert seit
    02.01.2014
    Beiträge
    5.523

    Standard

    #5
    Ich habe auch ein GMX-Postfach über outlook laufen, aber bei mir treten keinerlei Probleme auf.

  6. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #6
    Das Problem trat auch "nur" zwischen ca. 10 und 12:15 Uhr auf.
    Hat aber Hunderte User dazu veranlasst, an Ihren SSL oder TLS Einstellungen zu zweifeln.


 

Ähnliche Themen

  1. Probleme beim Kartenupdate zumo 550
    Von erich.s im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 21.09.2008, 17:52
  2. Probleme beim Pairing TT2 mit Scala Rider Q2
    Von Anja im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 02.08.2008, 23:03
  3. Probleme beim Cockpitumbau
    Von ralme im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 14.04.2008, 18:23
  4. Probleme beim Beschleunigen aus der Kurve
    Von waschbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 23.06.2007, 12:14
  5. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49