Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 62

Hilfe!!!24 Std kein forum

Erstellt von GS-Angie, 14.12.2008, 20:14 Uhr · 61 Antworten · 3.578 Aufrufe

  1. HP2Sascha Gast

    Standard

    #21
    "Beantragt" ist er, aber die Provider habens wohl noch nicht geschafft.
    Hoffen wir, daß es mittlerweile schon geschehen ist oder eben erst im nächsten Jahr stattfindet...
    Tobias wird da im Moment schlecht informiert.

  2. Registriert seit
    27.07.2007
    Beiträge
    412

    Beitrag

    #22
    Toll, jeder wartet auf die Störung und sie kommt nicht. Hoffentlich ist das mit der Bescherung und den Geschenken nicht auch so.

  3. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #23
    ...ist das heute die Störung??
    Es ist so leer hier

  4. beak Gast

    Standard

    #24
    Zitat Zitat von Doro Beitrag anzeigen
    ...ist das heute die Störung??
    Es ist so leer hier
    Doro, sturmfreie Bude, welchen Fred "stören" wir jetzt? Störungen hab ich um Weihnachten genug gehabt... Ansonsten hab ich die nur ab und zu..

  5. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #25
    ...ist ja kaum einer da den wir stören könnten

  6. HP2Sascha Gast

    Standard

    #26
    Zitat Zitat von Doro Beitrag anzeigen
    ...ist ja kaum einer da den wir stören könnten
    Glaubt Ihr wirklich?

  7. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #27
    Ja schau doch mal, kaum einer aus dem guMo da.
    grit hat auch schon verzweifelt bei mir angerufen und sich nach dem Forum erkundigt, da gehts auch nicht.

  8. HP2Sascha Gast

    Standard

    #28
    Forum flupppt doch, oder?
    Tjaja, da sind alle anderen wohl schwer mit der Vorbereitung auf den Jahreswechsel beschäftigt oder erholen sich vom ersten AT...
    Switch to GuMo?

    BTW: In den nächsten Tagen solls wohl soweit sein, Providerwechsel.
    Drücken wir alle ganz fest die Daumen: kurz und schmerzlos!

  9. HP2Sascha Gast

    Standard

    #29
    Ich bin zu faul um zu aufzugeben!!!

    Guck nochamohl....


  10. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #30
    Da funktioniert es aber auch nicht mehr.....
    Das weiß ich


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. HILFE!!! Kupplung trennt sporadisch nicht, kein Druck im Hydraulik System
    Von tourbiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 24.06.2013, 11:27
  2. Notfall. Brauche mal Hilfe aus dem Forum.
    Von GSMän im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 22.05.2012, 07:52
  3. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15
  4. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25