Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

was ist los .... ?????

Erstellt von mike58, 02.09.2007, 11:53 Uhr · 21 Antworten · 1.799 Aufrufe

  1. mike58 Gast

    Standard was ist los .... ?????

    #1
    Moin,

    ich habe seit heute morgen ewig lange Ladezeiten hier im Forum .

    Alle anderen Seiten funzen einwandfrei.

    Liegt's an mir oder geht es euch ähnlich?


    Gruß vom Mittelrhein

  2. Registriert seit
    18.07.2007
    Beiträge
    1.746

    Standard

    #2
    nein liegt nicht an dir - mir gehts genauso.

    lg
    g

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Ja, da scheint irgendein Problem vorzuliegen.
    Habe es auch schon HIER etwas dazu geschrieben.

    Letztendlich wird Tobias etwas dazu sagen können.
    Also bitte Geduld, aber im Augeblick geht es ja wieder flüssig.

  4. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Ausrufezeichen

    #4
    Es wäre nett, wenn von oben mal ´ne Info kommen würde, was los ist.

  5. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #5
    Zitat Zitat von GS Jupp
    Es wäre nett, wenn von oben mal ´ne Info kommen würde, was los ist.
    Was los war !! Es läuft ja wieder
    Aber Neugierig bin Ich auch.

  6. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #6
    Zitat Zitat von Mister Wu
    Was los war !! Es läuft ja wieder
    Aber Neugierig bin Ich auch.
    Können wir denn nun wieder mit geschwellter Brust Witze über´s BoFo machen oder ist es noch zu früh??

  7. BoGSer-Rüde Gast

    Standard

    #7
    Zitat Zitat von Mister Wu
    Was los war !! Es läuft ja wieder
    Aber Neugierig bin Ich auch.
    Hallo Frank,

    zu früh gefreut: musste gerade minutenlang warten, bis sich die Forum-Seite aufgebaut hatte (andere Websites funzen ohne Probleme). Scheint wohl doch etwas nicht in Ordnung zu sein .

    Gruß, Wallace

  8. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #8
    Zitat Zitat von Mister Wu
    Was los war !! Es läuft ja wieder
    Aber Neugierig bin Ich auch.
    Hallo Frank,

    Du hast doch den richtigen Draht nach oben, oder?

    Wäre nett, wenn uns mal einer mitteilt, was da eigentlich mit dem Server los ist, weil es langsam keinen Spaß mehr macht. Mal funktioniert´s, mal nicht und keiner teilt den Usern, die zwischenzeitlich schon zahlreich nachgefragt haben mit, was das Problem ist.



    .tio...

  9. Registriert seit
    12.11.2006
    Beiträge
    832

    Standard

    #9
    Hallo Jupp

    koennte daran liegen das Sie es auch nich wissen....

    mfg tweise

  10. Registriert seit
    15.11.2006
    Beiträge
    912

    Unglücklich Was ist los

    #10
    So langsam mach ich mir ja auch Gedanken was da los ist?
    Gestern abend ging ja fast gar nichts.
    Schade.


 
Seite 1 von 3 123 LetzteLetzte