Ergebnis 1 bis 3 von 3

OT. Vakuumpumpe defekt

Erstellt von HavannaGS, 07.02.2009, 11:16 Uhr · 2 Antworten · 578 Aufrufe

  1. Registriert seit
    12.08.2007
    Beiträge
    160

    Standard OT. Vakuumpumpe defekt

    #1
    Ahoi Leute,

    vielleicht hat ja hier jemand ne Idee
    meine Vakuumpumpe hat den Antriebsring gefressen und nun such ich Ersatz. Der Händler will mir eine komplett neue Pumpe verkaufen (150 euro), schade, denn die Pumpe ist dicht. Hier Der Ring, Auto: Berlingo 1,9 D




    P.S.: habs auch schon im Berlingo-Forum probiert.....danke

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Schau mal beim Autoverwerter nach einer gebrauchten Pumpe.
    Der Motor vom Berlingo ist doch sicher auch im Kangoo oder in einem anderen Franzosen zu finden.

    Wie groß ist das Teil?
    Vielleicht findest du eine Dreherei, die dir den Ring drehen kann.

  3. Registriert seit
    12.08.2007
    Beiträge
    160

    Standard Danke

    #3
    Ahoi,

    wenigstens eine Antwort, im Berlingo Forum hat noch niemand reagiert.

    Also der Autoverwerter sagte mir, dass neuere Fahrzeuge bereits unter der Hand oder auf Auktionen Richtung Osteuropa wandern, egal in welchem Zustand.
    Das Teil ist nicht größer als ein 5 DM Stück von der Fläche und 1 cm hoch. Ziemlich massiv (muss eine rotierende Nockenwelle aus halten und eine Vakuumpumpe bewegen)

    Hmm...Dreher...muss ich mich mal umhören, wer einen kennt
    Danke
    Peter


 

Ähnliche Themen

  1. ABS II defekt?
    Von Barney66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 14.07.2012, 22:51
  2. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  3. ESA defekt?
    Von Stuffy2001 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.06.2012, 23:43
  4. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  5. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10