Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 31

Schwein gehabt!

Erstellt von Nordlicht, 31.03.2014, 09:27 Uhr · 30 Antworten · 2.689 Aufrufe

  1. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #21
    yesssessss.... mir ist bei 130 km/h nur das hintere Radlager zerbröselt, wackelte wie ein "Platten" und das stinkende Kardanöl lief mir
    auf den Reifen....

    Konnte aber auf den Standstreifen ausrollen....

    Was Du erlebt hast, toppt das allerdings....


    die ist für Dich...

  2. Registriert seit
    02.11.2010
    Beiträge
    1.406

    Standard

    #22
    Danke für deinen ehrlichen Bericht.
    Da wird man selbst wieder etwas sensibler

  3. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #23
    Zitat Zitat von Topas Beitrag anzeigen
    yesssessss.... mir ist bei 130 km/h nur das hintere Radlager zerbröselt, wackelte wie ein "Platten" und das stinkende Kardanöl lief mir
    auf den Reifen....

    Konnte aber auf den Standstreifen ausrollen....

    Was Du erlebt hast, toppt das allerdings....


    die ist für Dich...



    welches KARDAN-öl ???

  4. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #24
    Zitat Zitat von monopod Beitrag anzeigen
    welches KARDAN-öl ???
    ist doch klar, dass das Öl aus dem Endantrieb gemeint ist.

  5. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #25
    Zitat Zitat von monopod Beitrag anzeigen
    welches KARDAN-öl ???
    Mensch Mono, in den alten Qühen ist ca 0,15 Ltr im Kardan UND es ist Öl im HAG (nur so zur Info ..!)
    Bei den neuen ist nur noch im HAG (siehe oben) Öl und der Kardan wird gestaburagst....

    Das Öl in Kardan und HAG ist identische Sorte.

    NU alles klar ?

  6. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #26
    Oha. Schwein gehabt. In meinem Beruf bin ich immer wieder gezwungen zu rekapitulieren, was und wo und wann ich was gemacht habe. Dadurch geh ich auch beim Radwechsel (viel mehr schraub ich auch nicht an der 1150er) immer noch mal alles durch. Wehe mir fehlt da das passende Bild im Kopf.

    Trotzdem bleibt mein persönlicher Horror; was ist wenn man so langsam senil wird? Den Mopedschlüssel nicht mehr finden is das eine. Was, wenn man noch nicht mal mehr weiss oder merkt, das man etwas nicht angezogen hat?

    So Alzheimermässig. . .

  7. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #27
    Dann hilft der Tip mit dem Werkstattzettel an der Q (HOFFE ich..)
    Wenn man den allerdings vergisst....

  8. Registriert seit
    24.01.2011
    Beiträge
    843

    Standard

    #28
    Man soll nie schneller fahren als der eigene Schutzengel fliegen kann!
    In diesem Fall hat es anscheinend gut funktioniert.
    Danke für Deine Ehrlichkeit hier und alles Gute!!

    Beste Grüße

    Volker

  9. Registriert seit
    17.12.2013
    Beiträge
    235

    Standard

    #29
    Glück gehabt, die Teile kannste ersetzen, das hätte gewaltig ins Auge gehen können. Das sind Fehler die wir Menschen eben machen. Niemand ist perfekt. Die schnelle Arbeit, "mal eben", habe ich mir abgewöhnt. Heute hängen Schilder mit Kabelbinder am Lenker : "Kein Motorstart" Erst wenn ich bei der Nachkontrolle alles überprüft habe, gibt es die Freigabe.
    Genieße das Leben, Fehler passieren und ich finde Du hast ganz schön Mut bewiesen, die Zeilen, bzw. das erlebte zu schreiben.
    Respekt.

    Beste Grüße aus Bremen
    Frank

  10. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #30
    Zitat Zitat von Di@k Beitrag anzeigen
    Mensch Mono, in den alten Qühen ist ca 0,15 Ltr im Kardan UND es ist Öl im HAG (nur so zur Info ..!)
    Bei den neuen ist nur noch im HAG (siehe oben) Öl und der Kardan wird gestaburagst....

    Das Öl in Kardan und HAG ist identische Sorte.

    NU alles klar ?
    mir schon. und nicht erst seit gestern.
    allerdings bezweifle ich eben, dass der gute EDELstein
    einentspr. gefährt sein eigen nennt und auch selber repariert / wartet.
    nur deshalb und ausschliesslich aus fürsorge für meine mitmenschen dieser
    mein obenstehender einwurf. aber letztlich ist es hier eh wurrRschd.


    wie geht es deinen neuzugegangenen teilen? kommste vooran mit dem helicoil?


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Schwein gehabt.....
    Von wasches im Forum Smalltalk und Offtopic
    Antworten: 53
    Letzter Beitrag: 25.01.2016, 20:27
  2. Schwein gehabt ?
    Von LeBeu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 26.08.2012, 14:47
  3. Glück gehabt...
    Von Chefe im Forum Motorrad allgemein
    Antworten: 32
    Letzter Beitrag: 23.03.2007, 12:38
  4. Glück gehabt....
    Von wmadam im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 26.06.2005, 15:39
  5. Schwein gehabt !!
    Von Mister Wu im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 05.10.2004, 21:26