Ergebnis 1 bis 10 von 10

1150 GS Großes Probelm?

Erstellt von Ellafreund, 23.06.2011, 13:22 Uhr · 9 Antworten · 1.450 Aufrufe

  1. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard 1150 GS Großes Probelm?

    #1
    Hallo,
    wollte heute eine kl. Runde mit meiner GS
    (Bj. 03.2003 53000 km gelaufen) drehen. .Nach ca. 10 km ist plötzlich der Motor abgestorben.
    Einen Versuch den Motor wieder zu starten schlug fehl, Anlasser dreht, Motor springt aber nicht an.
    Ich weis das hier keiner eine Ferndiagnose stellen kann, außer vieleicht der Gerd, würde mich aber über beruhigende Zeilen freuen, wie z.B. tausche das Relais Nr. X aus und das Problem ist behoben.
    Ich hoffe das es kein kapitaler Motorschaden ist, möglicher weise irgend ein Relais?

    PS: Killschalter ist auch auf on.

    LG
    Ellafreund

  2. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #2
    Hi,

    ich würde so vorgehenen:

    Kerzenstecker abziehen, gibt´s einen Zündfunken? Ja, dann
    Einspritzdüse raus, spritzt Sprit raus? Ja, dann Kerzen raus und Kompression prüfen! Springt noch nicht an?
    Boxerschmiede anrufen, Moped einschleppen lassen und Kiste Bier gegen Frust kaufen

  3. Momber Gast

    Standard

    #3
    Springt der Motor wieder an, für einige Sekunden, wenn er vollständig abgekühlt ist (z. B. über N8)?
    Wenn er abstirbt, beobachte doch mal den Drehzahlmesser. Kannst Du mehrere wilde Ausschläge sehen, die nichts mit der tatsächlichen Drehzahl zu tun haben?

    Wenn 2x ja, dann Forumsuche Stichwort "Hallgeber".

  4. Registriert seit
    01.09.2007
    Beiträge
    6.264

    Standard

    #4
    Zitat Zitat von Ellafreund Beitrag anzeigen
    Ich hoffe das es kein kapitaler Motorschaden ist, möglicher weise irgend ein Relais?

    PS: Killschalter ist auch auf on.

    LG
    Ellafreund
    Hallo,
    kein Benzin im Tank wird auch oft gerne genommen.
    Wenn der Anlasser es nicht so gut machen würde hätte ich noch den Seitenständer in Verdacht
    Gruß

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Guckt mal hier. Da hat jemand exakt das gleiche Problem.

  6. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard Keine Erklärung

    #6
    Hallo,
    vielen Dank für den Hinweis, warum der Thread auch in der GS 1150 Ecke aufegtaucht ist habe ich keine Erklärung.
    Hatte ihn eingentlich in die Technikecke gestellt.
    Hoffe das die Admin das Richten können.

    LG
    Ellafreund

  7. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard Fehlereingrenzung

    #7
    Hallo,
    erstmal vielen Dank für eure Lösungsvorschläge.
    Problem konnte hoffentlich eingegrenzt werden.
    Zündfunke vorhande, Drehzahlmesser spinnt nicht, folglich Hallgeber i.O.
    Relais der Benzinpumpe getauscht auch i.O.
    Allerdings keine Geräusche der Bezinpumpe vorhanden, konnte aber vorher auch keine hören.
    Ein testen ob die Pumpe fördert, viel auf Grund der super sauberen Unterstellmöglichkeit (Garage hat Teppichboden) beim Freund aus.
    Habe einen Anhänger besorgt.
    Werde die Gute morgen mal zum Knasiak ( Super Schrauber in Castrop-Rauxel) bringen.
    Ich tippe mal auf die Benzinpumpe.
    Hat jemand von Euch Erfahrungen was der Spaß mit der Pumpe kosten kann?
    LG
    Ellafreund

    PS: Werde weiter Bericht erstatten

  8. Momber Gast

    Standard

    #8
    Zitat Zitat von Ellafreund Beitrag anzeigen
    Zündfunke vorhande, Drehzahlmesser spinnt nicht, folglich Hallgeber i.O.
    Wie kannst Du da so sicher sein?
    Ich schrieb doch, sie muss vollständig abgekühlt sein, z. B. über Nacht.
    Die ist doch heute noch gelaufen, nach dem Thread-Datum zu urteilen?
    Probier's morgen noch Mal.

    P.S. Zündfunke kommt auch bei defektem Hallgeber, nur eben zu einer Zeit, wo der Motor rein gar nichts damit anfangen kann.

  9. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #9
    Ein testen ob die Pumpe fördert, viel auf Grund der super sauberen Unterstellmöglichkeit (Garage hat Teppichboden) beim Freund aus.
    Ich frage mich gerade, worauf dein Freund dann im Wohnbereich läuft?

  10. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard Großes Problem, behoben.

    #10
    Hallo,
    nach dem ich Gestern die Gute nach MKM Bikes gebrachte habe, hat sich
    gerade MKM gemeldet, Problem behoben, Kraftstoffpumpe war defekt und wurde getauscht.

    LG
    Ellafreund

    PS. Kann MKM Bikes (http://www.mkm-bikes.de) nur empfehlen


 

Ähnliche Themen

  1. 1150 GS Großes Problem?
    Von Ellafreund im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.06.2011, 21:07
  2. Ein GROßES Lob an Wunderlich
    Von Ham-ger im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 27.05.2009, 11:16
  3. Probelm
    Von jini67 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 16.10.2008, 19:48
  4. Großes Problem
    Von duc-freund im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 08.05.2008, 10:33
  5. Großes Windschild für 1150 GS Z-Screen
    Von grünnelboxer im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.12.2007, 08:24