Ergebnis 1 bis 10 von 10

1200 GS Standlicht überprüfen

Erstellt von holder30, 14.10.2008, 16:48 Uhr · 9 Antworten · 1.397 Aufrufe

  1. Registriert seit
    03.03.2007
    Beiträge
    104

    Standard 1200 GS Standlicht überprüfen

    #1
    Hallo,
    bin seit kurzem auch stolzer Besitzer einer R 1200 GS.
    Nun wird im Display LampF angezeigt, Standlicht dunkel!
    Jo dachte ich mir neue Birne rein und gut ist...leider 2 andere Birnen auch dunkel/aus.
    Kann man irgendwie den Stromfuß überprüfen ?
    Mein sagte mir wegen des BUS-Systems dürfe man nicht nach althergebrachter Art & Weise dieses überprüfen, sprich Multimeter dran, Rotz an Lampenstecker und nen Massepunkt suchen...
    Nehme ich das Multimeter und teste beide Pole in der kl. Birnenfassung -> 0 Volt.
    Nehme ich das Blau/Weiße Kabel & eine Lenkerschraube(Masse) -> 14,xx Volt.
    Äh.... was nun.
    Hdl. sagte mir ich solle vorbei kommen...
    Kann man selbst sowas nicht mehr alleine rausfinden, reparieren.
    Tips etc. wären toll.

    MFG

  2. bug
    Registriert seit
    07.03.2007
    Beiträge
    1.450

    Standard

    #2
    LampF heißt eigentlich Lampe front (frei übersetzt)
    bei mir war es nur die Birne nach 14tkm,
    wenn mehrere Birnen defekt sind, denke ich eher an zu hoher Vibration als an falscher Strommenge, überprüf mal die Lagerung der gesamten Einheit

  3. Registriert seit
    03.03.2007
    Beiträge
    104

    Standard

    #3
    Hallo,
    Abblendlicht und fernlicht funktionieren....
    Nur das Standlicht ist aus, laut Handbuch kann LampF auch das Standlicht sein....
    Verwunderlich ist ja auch das keine der neuen Birnen funktionieren....

    MFG

  4. bug
    Registriert seit
    07.03.2007
    Beiträge
    1.450

    Standard

    #4
    Zitat Zitat von holder30 Beitrag anzeigen
    Hallo,
    Abblendlicht und fernlicht funktionieren....
    Nur das Standlicht ist aus, laut Handbuch kann LampF auch das Standlicht sein....
    Verwunderlich ist ja auch das keine der neuen Birnen funktionieren....

    MFG
    das hatte ich so nicht vertanden, ich dachte es wären mehrere kaputt

  5. Registriert seit
    27.06.2007
    Beiträge
    196

    Standard

    #5
    Zitat Zitat von holder30 Beitrag anzeigen
    Hallo,
    bin seit kurzem auch stolzer Besitzer einer R 1200 GS.
    Nun wird im Display LampF angezeigt, Standlicht dunkel!
    Jo dachte ich mir neue Birne rein und gut ist...leider 2 andere Birnen auch dunkel/aus.
    Kann man irgendwie den Stromfuß überprüfen ?
    Mein sagte mir wegen des BUS-Systems dürfe man nicht nach althergebrachter Art & Weise dieses überprüfen, sprich Multimeter dran, Rotz an Lampenstecker und nen Massepunkt suchen...
    Nehme ich das Multimeter und teste beide Pole in der kl. Birnenfassung -> 0 Volt.
    Nehme ich das Blau/Weiße Kabel & eine Lenkerschraube(Masse) -> 14,xx Volt.
    Äh.... was nun.
    Hdl. sagte mir ich solle vorbei kommen...
    Kann man selbst sowas nicht mehr alleine rausfinden, reparieren.
    Tips etc. wären toll.

    MFG
    Hallo Holder30,

    dann heißt das wohl, daß der Masseanschluß (braune Ader) in deiner Lampenfassung keine 'Masse' hat.
    Ist wohl irgendwo unterbrochen. Da hilft nur suchen.

    Gruss
    Eckhard

  6. Registriert seit
    03.03.2007
    Beiträge
    104

    Standard

    #6
    Hallo,
    hmm, das Gerät, sprich 1200GS hat noch Garantie....
    Denke ich werde meinen beehren.
    Wenn der Braune Kabel keinen Masseschluß hat,,,,ok, hab leider kein Schaltplan, würde mal annehmen das es von der Abblend/Fernlicht Kabelage abgenommen wird.
    Hat wer nen Schaltplan zur Hand?

    MFG
    holder30

  7. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #7
    Ähem, Du weißt aber schon, dass das Abblendlicht nur an geht, wenn der Motor läuft ???
    Dann könnte es neben dem Standlicht auch das Abblendlicht sein.

    Gruß

    Dietmar

  8. Registriert seit
    03.03.2007
    Beiträge
    104

    Standard

    #8
    Hallo,
    ja ist mir bekannt.
    Sprich Abblendlicht/fernlicht funzt nur bei laufenden Motor.
    Strom legt also nur dann an.
    Sonst hätte ich ja auch nicht an der Standlicht-Steckerverbindung prüfen können.
    Also wie gehabt, nehme ich das Multimeter, Bl/W Kabel und Br Kabel -> 0Volt, Bl/W Kabel und z.B. Lenkerklemmschraube als Masse -> 17Volt.
    Motor aus alles Dunkel, 0Volt.
    Ziehe ich den Stecker vom Abblendlicht/Fernlicht ab (laufender Motor) und messe am StandlichtStecker 0Volt, egal wo ich anlege.....

    MFG

  9. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #9
    Wenn die ZFE feststellt, dass eine Lampe defekt ist (oder auch fehlt = abgezogener Stecker) dann wird der Ausgang abgeschaltet.
    Hast Du schon den Zentralstecker des Scheinwerfers überprüft ?
    Alle Lampen einmal ausgetauscht ?
    (Ich hatte einmal eine Blinkerlampe von Wunder**** , die sah zwar heile aus, war aber defekt).

    Gruß

    Dietmar

  10. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #10
    LampF kann auch der hintere Blinker sein, zumindest war es bei mir so


 

Ähnliche Themen

  1. R 1200 GS Standlicht LED
    Von Franzi und Chriss im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 15.04.2013, 18:35
  2. Neue GS aus Privat Gebrauchtkauf, was würde Ihr überprüfen/warten
    Von Markus_W im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 15.08.2012, 20:13
  3. Standlicht
    Von jajobaby im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 17:27
  4. KfZ-Versicherung überprüfen
    Von dr big im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 29.11.2006, 22:49
  5. BMW wird bis zu 260.000 Motorräder überprüfen
    Von Tobias im Forum Motorrad allgemein
    Antworten: 47
    Letzter Beitrag: 17.07.2005, 01:19