Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

ABS-Leuchte ist permanent an

Erstellt von LittleWalt, 27.07.2014, 16:50 Uhr · 22 Antworten · 2.811 Aufrufe

  1. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #11
    Hast du die Maschine von privat gekauft oder beim Händler?
    Wenn du sie erst seit kurzem hast, dann würde ich da mal nach dem Grund des Verkaufs fragen....

  2. Registriert seit
    01.03.2014
    Beiträge
    442

    Standard

    #12
    Hmmm das ABS muss nicht zwingend kaputt sein. Kontakte und Stecker überprüfen. Dann kommt die Bordspannung...sprich die Batterie überprüfen. Das ABS Modul ist empfindlich wenn die Spannung bzw.die Leistung nicht mehr stimmt. Mind.50 %
    der Ausfälle liegen daran. Auch wenn das Diagnosegerät beim Fehlerauslesen etwas anderes sagt !!!
    Habe das Problem auch schon gehabt.Da war meine ADV 3 Jahre alt.
    Erst im 5 Jahr bei ca.90.000 km hat sich das Modul verabschiedet. ....leider.Von BMW wurde leider bei der Laufleistung nichts übernommen. Bin mir fast sicher
    das es bei deiner Mopete und der geringen Laufleistung ein entgegenkommen von BMW geben wird.
    VG
    Lars

  3. Registriert seit
    25.04.2009
    Beiträge
    347

    Standard

    #13
    Hab ich auch gerade hinter mir.
    Bj. 2006, 45000km.

    Tut weh, nützt aber nix.

    Gruß von der Fee

  4. Registriert seit
    12.04.2012
    Beiträge
    2

    Standard

    #14
    Ich würde mal die Batterie Spannung messen.Hatte vorher die RS da leuchtete die Lampe auch immer ,bei zu niedriger Spannung.

  5. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #15
    Zitat Zitat von Tennisbrummi Beitrag anzeigen
    Ich würde mal die Batterie Spannung messen.Hatte vorher die RS da leuchtete die Lampe auch immer ,bei zu niedriger Spannung.
    Hatte ich mal an einer Maschine von nem Kumpel, bei der ich die Wartung machen sollte. War ne 1100er S (wenn ich recht erinnre) Das konnte man dadurch "abstellen" dass man während der Fahrt die Zündung ausmachte (also während sie rollte ), und dann die Zündung wieder an machte und langsam die Kupplung kommen ließ und sie dadurch wieder an machte. Danach war das ABS Lämpchen aus.
    Sollte man aber vorsichtig machen…

    Da lag es an der zu niedrigen Anfangsspannung der Batterie, weil der Kumpel max 2000 km im Jahr fuhr und die Bat immer an der Grenze zur Entladung war.

  6. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #16
    moin,
    fehlende V ?

    Stichwocht "Ladejeräht" !

    Der Zündungsaustrick ist doch eher was für unterwegens als Notbehelf.


    Tschöö
    Matthias

  7. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #17
    Ich denke man muss sich damit abfinden, dass die neuere ABS Generation des Zulieferers ATE ab Baustand 09/2006 nun nach und nach in die Knie geht. Meine 2007er in D ist aktuell auch betroffen. Als einzig wirksame Gegenmassnahme sehe ich das regelmaessige in den Regelbereich bremsen und lange Standzeiten vermeiden. Alle 2 Jahre einen BF-Wechsel machen, glaube ich, ist da eher zweitrangig.

  8. Registriert seit
    01.04.2004
    Beiträge
    105

    Standard

    #18
    Hallo !

    Ich würde erstmal die Sensoren checken. In meinem Bekanntenkreis hatte ich schon 2 Fälle wo von heute auf morgen die Sensoren hin waren.

    Wäre ein Versuch wert und günstiger als das ABS Modul auf Verdacht zu wechseln.

  9. Registriert seit
    24.06.2012
    Beiträge
    1.330

    Standard

    #19
    Zitat Zitat von Matjes Beitrag anzeigen
    moin,
    fehlende V ?

    Stichwocht "Ladejeräht" !

    Der Zündungsaustrick ist doch eher was für unterwegens als Notbehelf.


    Tschöö
    Matthias


    "Ladejeräht" ist auch nur ein Notbehelf! Wenn der Motor läuft, länger läuft, sollte die Batterie ausreichend geladen werden. Der Wurm ist irgendwo anders

  10. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #20
    Zitat Zitat von Bluebeduin Beitrag anzeigen
    Ich denke man muss sich damit abfinden, dass die neuere ABS Generation des Zulieferers ATE ab Baustand 09/2006 nun nach und nach in die Knie geht. Meine 2007er in D ist aktuell auch betroffen. Als einzig wirksame Gegenmassnahme sehe ich das regelmaessige in den Regelbereich bremsen und lange Standzeiten vermeiden. Alle 2 Jahre einen BF-Wechsel machen, glaube ich, ist da eher zweitrangig.
    Aber die Frage muss natürlich erlaubt sein, ob du tatsächlich alle 2 Jahre die Bremsflüssigkeit gewechselt hast, wie es BMW vorschreibt.

    CU
    Jonni


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. ABS ausgefallen, ABS Leuchte dauerhaft an
    Von MacZep im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 24.07.2013, 16:18
  2. Rote Warnleuchte und ABS-Leuchte
    Von Patrick F. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 22.06.2010, 07:35
  3. ab ins Holz, Frage an die Holzmacher hier im Forum
    Von CAAD6 im Forum Smalltalk und Offtopic
    Antworten: 11
    Letzter Beitrag: 24.01.2010, 18:28
  4. ABS-Leuchte
    Von stutenreiter im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 21.05.2008, 20:53
  5. Wenn die ABS Leuchte ausgeht
    Von Peter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.02.2005, 08:52