Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23

ABS-Leuchte ist permanent an

Erstellt von LittleWalt, 27.07.2014, 16:50 Uhr · 22 Antworten · 2.810 Aufrufe

  1. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #21
    Ja die Frage ist erlaubt und auch berechtigt. Ich habe die Bremsflüssigkeit alle 2 Jahre gewechselt.
    In meinem speziellen Fall sehe ich die Ursache aber in der Standzeit. Wegen länger währendem Auslandsaufenthalt wurde die Maschine rund 10 Monate nicht bewegt. Bei der ersten Bremsung nach Start, ging die Lampe auf rot.
    Radsensoren auf Durchgang geprüft, beide hatten sehr ähnliche Werte, alle Steckerverbindungen einschließlich zum Modul selbst geöffnet und eingesprüht und mehrmals auf/zu. Batteriespannung bei Start >11,5V und auch zweite Batterie zuschalten: hat alles nichts geholfen.

    Die einzige Abhilfe war: während des Bootvorgangs der ZFE mit einer Holzlatte und Hammer leicht auf die ABS Pumpeneinheit hämmern. Die ABS Lampe war tatsächlich aus, auch während der Fahrt, bis zur ersten Bremsung.

  2. Registriert seit
    30.08.2006
    Beiträge
    21

    Standard

    #22
    Hallo,

    ich kenne die 1200er nicht aber bei der 1150er zeigt diese Lampe eine Unterspannung im Stromkreislauf an. Bei mir war es eine defekte
    Birne im Rücklicht. Die zwei Fäden dort werden je von der Bremse und vom Rücklicht genutzt. Ist der Faden der Bremse defekt, übernimmt der Faden des Rücklichts diese Funktion mit. Folge ist die Fehlermeldung im Display.

    Wenn es das dann war - Glückwunsch, Kosten ca. 3 Euro. Ansonsten beim Freundlichen den Fehlerspeicher auslesen lassen.
    Alles andere ist Kaffeesatzleserei in der Ferndiagnose.

  3. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #23
    Zitat Zitat von KU/RS Beitrag anzeigen
    Hallo,

    Ansonsten beim Freundlichen den Fehlerspeicher auslesen lassen.
    Alles andere ist Kaffeesatzleserei in der Ferndiagnose.
    Der Fehlercode den der Freundliche einem dann nach allen gemachten Versuchen gegen freundliche Entlohnung vorliest lautet: 05DF0 und 05DF1, Spannungsversorgung Pumpenmotor.
    Von diversen freien Firmen welche dieses Rep anbieten, werden diese Codes dann als wohlbekannt und gut reparabel beschrieben.
    Ob es sich nun tatsächlich um einen Schaden an der Elektronik handelt oder doch an der Mechanik, wäre noch interessant zu erfahren.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. ABS ausgefallen, ABS Leuchte dauerhaft an
    Von MacZep im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 24.07.2013, 16:18
  2. Rote Warnleuchte und ABS-Leuchte
    Von Patrick F. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 22.06.2010, 07:35
  3. ab ins Holz, Frage an die Holzmacher hier im Forum
    Von CAAD6 im Forum Smalltalk und Offtopic
    Antworten: 11
    Letzter Beitrag: 24.01.2010, 18:28
  4. ABS-Leuchte
    Von stutenreiter im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 21.05.2008, 20:53
  5. Wenn die ABS Leuchte ausgeht
    Von Peter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.02.2005, 08:52