Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 31

batterieladegerät optimate III

Erstellt von fichti, 17.11.2008, 18:14 Uhr · 30 Antworten · 7.910 Aufrufe

  1. Registriert seit
    17.05.2007
    Beiträge
    232

    Standard naja das ladegerät habe ich ja

    #11
    und die kabel , die ich meine sind keine klemmen oder sonstwas sondern waren so runde scheiben, die direkt auf den pol kamen und mit festgeschraubt wurden (prinzip beilegscheibe). dort blieben sie und haetten direkt mit dem gerät verbunden werden können.
    vielleicht kann mir mein früherer yamahahändler die bestellen. mal sehen

  2. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #12
    Auch sowas wirst du im Baumarkt finden. Oder fahre einfach zum oder Bosch Dienst, die können sicher auch sofort helfen. Dann nur etwas preisintensiver. Prinzipiell willst du an deinem Akku an den Polen je ein Kabel fest mit verschrauben, an denen dann ein Stecker befestigt ist, den du dann nur mit dem Gegenstück am Ladegerät verbindest. So verstehe ich das.
    Oder?
    Da wäre ja fast die preisgünstigste und unkomplizierteste Lösung das Ladegerät aus dem Aldi. Da müsste alles Dabei sein.

  3. Registriert seit
    17.05.2007
    Beiträge
    232

    Standard das ladegerät habe ich schon

    #13
    damals mit der bulldog gekauft-nie angeschlossen.

    komisch ist nur, dass optimate also zubehör diesen stecker für die bmw dose anbietet - die bmw das angeschlossene gerät aber nicht erkennen soll
    http://www.optimate.de/Zubehoer.php

    somit bräuchte ich artikel nummer 1 oder ginge 4 auch. schliesse die boardsteckdose an plus und minus und stecke dann meinen stecker da rein? weil artikel 5 habe ich schon!

  4. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #14
    Zitat Zitat von fichti Beitrag anzeigen
    damals mit der bulldog gekauft-nie angeschlossen.

    komisch ist nur, dass optimate also zubehör diesen stecker für die bmw dose anbietet - die bmw das angeschlossene gerät aber nicht erkennen soll
    http://www.optimate.de/Zubehoer.php

    somit bräuchte ich artikel nummer 1 oder ginge 4 auch. schliesse die boardsteckdose an plus und minus und stecke dann meinen stecker da rein? weil artikel 5 habe ich schon!

    Hi das Kabel Nr.1 hätte ich übrig, da ich über die Bordsteckdose laden kann(Danke an gtreiber und Scubafat für die Bestätigung). Bei der Kawa meiner Holden habe ich das auch so gemacht, und habe keine Probleme.
    Wenn Du Interesse an dem Kabel 1 (ich habs übrigens auch noch nie benutzt) hast, dann melde dich.

  5. Registriert seit
    17.05.2007
    Beiträge
    232

    Standard @franova

    #15
    wenn sicher ist, dass ich die boardsteckdose nicht nutzen kann, dann habe ich interesse an deinem kabel-was möchtest du dafür haben? weiteres dann übe pm.
    wieso klappt das bei dir, 1100gs, und bei mir plötzlich nicht??? lieber wäre mir die boardsteckdose.
    bis dato habe ich ja keine probleme, fahre ja noch ab und an mit dem bike. nur für den fall der fälle.

  6. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #16
    Zitat Zitat von fichti Beitrag anzeigen
    wenn sicher ist, dass ich die boardsteckdose nicht nutzen kann, dann habe ich interesse an deinem kabel-was möchtest du dafür haben? weiteres dann übe pm.
    wieso klappt das bei dir, 1100gs, und bei mir plötzlich nicht??? lieber wäre mir die boardsteckdose.
    bis dato habe ich ja keine probleme, fahre ja noch ab und an mit dem bike. nur für den fall der fälle.
    Na weil deine zuviel Elektronik hat und wenn ich es richtig verstanden habe dir die Bordelektronik die Steckdose abschaltet beim Gebrauch eines Ladegerätes.
    Bei meiner 11er gabs das alles noch nicht und von da her gehts

    Wegen dem Kabel hast Du PM

  7. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #17
    Zitat Zitat von franova Beitrag anzeigen
    ... und wenn ich es richtig verstanden habe dir die Bordelektronik die Steckdose abschaltet beim Gebrauch eines Ladegerätes.
    im Prinzip richtig => "eines falschen Ladegerätes".

    Das Ladegerät muss von dem Steuergerät erkannt werden, dann funktioniert es auch mit der Steckdose.



    Zitat Zitat von franova Beitrag anzeigen
    Bei meiner 11er gabs das alles noch nicht und von da her gehts
    bei den Vorgängermodellen war dafür nur ganz schlecht an die Batterie heranzukommen. Ist mir sorum lieber.

  8. Registriert seit
    17.05.2007
    Beiträge
    232

    Standard noch mal für dummies

    #18
    ich kann die batterie auch laden, während sie noch am bike angeschlossen ist?
    ich wuerde dann nämlich das zubehör (das teil von franova) fest installieren und wenn ich es dann benötige an den optimate III anschliessen.

  9. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #19
    Zitat Zitat von fichti Beitrag anzeigen
    ich kann die batterie auch laden, während sie noch am bike angeschlossen ist?
    Ich mache das so und habe damit keine Probleme! Wobei der Ausbau des Akkus im Winter bei der 1200 kein Problem darstellt. Aber dafür bin ich zu faul und schließe das Ladegerät direkt an den eingebauten Akku an.

    Batterien sind bei uns nicht verbaut!

  10. Registriert seit
    21.04.2008
    Beiträge
    240

    Standard Laden mit Optimat III

    #20
    Laden über die Bordsteckdose:

    1. Ladegerät Optimate III SP an die Bordsteckdose anschliesen, Netzstecker in die Steckdose (230 V) stecken

    2 Zündung am Motorrad einschalten

    3. Nach Initialisierung des Can Bus Systems, Zündung wieder ausschalten

    4. Batterie wird nun geladen

    5. Nach Abschluss des Ladevorgangs erfolgt kein Batterietest, das Ladegerät schaltet nach erfolgter Ladung einfachj ab.

    6. Es brennt die grüne LED

    7. Für Batterietest bei Motorräder mit CAN Bus müssen sie direkt an der Batterie laden




    Quelle dieses Textes ist der Hornig Katalog.
    www.motorradzubehoer-hornig.de


    Ich hoffe geholfen zu haben.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Optimate 4 oder Optimate 4 Dual
    Von EvoRolli im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 31.01.2012, 20:20
  2. Batterieladegerät Optimate 3 SP
    Von handstreich im Forum Biete (privat) ...
    Antworten: 6
    Letzter Beitrag: 22.01.2012, 17:41
  3. suche Batterieladegerät z.B. Optimate, CTEK
    Von kälbchentreiber im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 16.01.2010, 19:50
  4. Optimate 4 Ladegerät
    Von Uwe62 im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 01.02.2009, 23:57
  5. Optimate III ??
    Von dusty63 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 30.12.2005, 11:17