Ergebnis 1 bis 3 von 3

Benzinpumpe läuft nicht

Erstellt von Heizgreis, 12.09.2016, 14:58 Uhr · 2 Antworten · 439 Aufrufe

  1. Registriert seit
    16.11.2012
    Beiträge
    2

    Standard Benzinpumpe läuft nicht

    #1
    Hallo,

    die Benzinpumpe meiner 97er R 1100 GS läuft nicht, wenn der Schlüssel herumgedreht wird. Also springt die Q nicht an.

    Ich habe die Benzinpumpe ausgetauscht und dabei festgestellt, dass die alte einwandfrei funkioniert hat.
    Dann habe ich das Relais getauscht gegen ein anderes der vier baugleichen im Sicherungskasten vorne in Fahrtrichtung.

    Der Hallgeber wurde letztes Jahr getauscht. Jetzt bin ich mit meinem Latein am Ende - wer kann mir helfen?

    Gruß aus Mittelhessen

    Heizgreis

  2. Registriert seit
    09.08.2011
    Beiträge
    3.499

    Standard

    #2
    Die erste Frage wäre wohl ob an den Anschlüssen für die Benzinpumpe eine Spannung messbar ist.

  3. Registriert seit
    16.11.2012
    Beiträge
    2

    Standard

    #3
    Ich hatte die Hoffnung, das dieses Verhalten meiner Q ein Standardproblem ist, was im Forum bekannt ist, ich nur nicht gefunden habe.

    Du natürlich absolut recht, ich muss jetzt wohl in den sauren Apfel beißen und die Kabel ab Pumpe rückwärts durchmessen...


 

Ähnliche Themen

  1. GS läuft nicht mehr an, kein Strom für Benzinpumpe
    Von fischel09 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 33
    Letzter Beitrag: 24.02.2013, 21:02
  2. Map Source CD läuft nicht
    Von Saukerl im Forum Navigation
    Antworten: 3
    Letzter Beitrag: 19.04.2008, 12:25
  3. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18
  4. 1100 GS läuft nicht mehr richtig
    Von frank69 im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 07.03.2007, 11:13
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03