Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

BKV + Stromverbrauch

Erstellt von 1200er, 30.12.2012, 19:41 Uhr · 20 Antworten · 1.480 Aufrufe

  1. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard BKV + Stromverbrauch

    #1
    Hallo Gemeinde,

    habe da mal eine Frage(in der SuFu nix gefunden).

    Ist es korrekt, dass der BKV ( 2004er GS) einen relativ hohen Stromverbrauch hat, wenn er arbeitet- und er deshalb ausfallen könnte, wenn die Batterie nicht mehr die beste ist? Wäre es dann nicht kontraproduktiv, wenn man sich Zusatzscheinwerfer, Navi und anderes Gelump ans Mopped schraubt? Oder ist die Lima stark genug, um den ganzen Verbrauch abzudecken?


    Grüße

  2. Boogieman Gast

    Standard

    #2
    Hallo,

    fuhr selbst einer 05er GS (mit BKV) und hatte in den 86tkm keinerlei Probleme mit der Bremse, trotz Zusatzscheinwerfer, Funkanlage, Navi.

    Es stimmt schon, daß der BKV die Batterie ziemlich belastet. Habe daher immer darauf geachtet, daß die Batterie in Ordnung ist bzw. rechtzeitig gegen eine gute ausgetauscht wird. Wichtig war mir auch die regelmäßige Wartung der Bremsanlage.

    Gruss
    Boogieman

  3. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    #3
    ich hab an meiner 2006er auch ein Navi, dazu LED Zusatzscheinwerfer, ein WP EDS1, was auch strom braucht und Xenon verbaut. als Batterie habe ich eine LiFePo4. Seit einem Jahr fahre ich mir der Batterie ohne Probleme.

    Vorher hatte hatte ich eine normale Standardbatterie verbaut, die war aber schon recht fertig, deswegen habe ich sie ausgetaucht. Teilweise ist meine Q gar nicht mehr richtig angesprungen. Mit dem BKV hatte ich aber keine Probleme...

  4. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard

    #4
    Hi,
    danke für die Info. Dann bin ich ja erst mal beruhigt. Ich habe immer noch die erste ( seit 2004) Batterie drin. Bisher auch noch keine Probleme. Nur nachdem ich gehört habe, dass einem GS-Fahrer während der Fahrt der BKV ausgefallen ist, weil die Batterie zu schwach war, habe ich mir halt Gedanken gemacht, ob ich das ganze Zeug`s ( Zusatzscheinwerfer+ PMarker, Navi ) wirklich brauche oder lieber meine Batterie schone. Wollte den ganzen Plumpaquatsch schon verkaufen.

    Grüße
    Peter

  5. Registriert seit
    15.07.2011
    Beiträge
    1.215

    Standard

    #5
    - - - Aktualisiert - - -

    Hi,
    hatte ne 2005er GS mit BKV. Also im letzten Jahr, 2011, macht das ABS immer im Sommer( über 25 Grad) Probleme wenn wir mal kurz eine Zigarettenpause und nach circa 10 - 15 Minuten der Motor gestartet wurde. Mehrmals danach ging ein ABS Wechselleuchten an, der Tacho funktionierte nicht und der elektrische Motor des BKV summte durchgehend. Bremswirkung war voll da - aber ohne Blockierschutz. Passierte in unregelmäßigen Abständen und die Ursachenforschung ist, wie wir alle wissen umfangreich.Im August kam ne neue Batterie ein und der Fehler trat nicht mehr auf - ob es daran lag, kann ich abschließend nicht sagen, denn im Oktober wurde Sie beim Händler hingestellt und gegen ein
    BMW Triple Black im Jahre 2012 eingetauscht
    So im Nachhinein muß ich sagen, daß es ein Scheißgefühl ist, wenn man weiß, daß es jeden Moment wieder zum ABS - Ausfall kommen kann. Vor allem dann wenn mit mehreren Kollegen sehr zügig über Landstraßen fährt. Berg hoch wie Berg runter.

    MfG

    Boxerdriver

  6. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard BKV

    #6
    Also meine hat nun knapp 80tkm mit BKV hinter sich Bj.04/05. ICH bin bis heute begeistert. Alles was bis dato schief ging, lag einmal an einer schwachen Batterie, einem dekekten Schalter am Bremshebel und einem nicht korrekt eingestellten ABS Sensor vorne. Dabei lief das BKV zwar durch, aber die Bremsleistung war voll da. Und wenn das ABS mal ausfällt ist das kein Beinbruch, man kann ja weiter fahren.Ich denke das wichtigste ist das regelmäßige wechseln der Bremsflüssigkeit, incl. Regelkreis im Modul. Viele Verbraucher an der Batterie stören m.E. nicht. Ich fahre eigenlich immer mit Zusatzscheinwerfern an, Navi, Ladegerät für Akku's und/oder Handy im TR. Hin und wieder das Ladegerät zur Pflege der Batt. dran und gut ist.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #7
    Hi
    Das i-ABS G1 zieht bis zu 60A. Gedacht ist es für ein Fahrzeug. Die Mehrzahl der Ausfälle betrafen Sicherheitstrainings bei denen das Mopped "Steh-" bzw "Bremszeug" war, also so wenig gefahren wurde, dass die Batterie nicht ausreichend Zeit zum Laden hatte.
    In diesem Fall fällt die Bremswirkung tatsächlich in den Keller und man muss zulangen wie ein Schmied. Es fehlt keineswegs nur der Regeleffekt. Das war beim ABS II.
    Lässt sich das Mopped ohne "Beanstandungen" starten, kann man davon ausgehen, dass das I-ABS G1 funktionieren wird.
    gerd

  8. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard

    #8
    Hallo Gerd,
    dank dir erst mal für deine fundierte Aussage. Jetzt schlaf ich wieder etwas ruhiger. Ich hatte auf deiner Seite nachgeschaut, um etwas über die Funktionsweise des BKV heraus zu finden, konnte aber so schnell nichts finden. Hast du vielleicht einen Link für mich von deiner Seite?

    Gruß
    Peter

  9. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Das i-ABS G1 zieht bis zu 60A. Gedacht ist es für ein Fahrzeug. Die Mehrzahl der Ausfälle betrafen Sicherheitstrainings bei denen das Mopped "Steh-" bzw "Bremszeug" war, also so wenig gefahren wurde, dass die Batterie nicht ausreichend Zeit zum Laden hatte.
    In diesem Fall fällt die Bremswirkung tatsächlich in den Keller und man muss zulangen wie ein Schmied. Es fehlt keineswegs nur der Regeleffekt. Das war beim ABS II.
    Lässt sich das Mopped ohne "Beanstandungen" starten, kann man davon ausgehen, dass das I-ABS G1 funktionieren wird.
    gerd
    Moin
    Kann ich bestätigen. Fahre eine 1150ger Bj 2003 mit BKV. Alle Probleme die ich mit dem BKV bis jetzt hatte lagen an der Batterie
    Ob es jetzt an der Altersschwäche oder am Vielstarten beim Sicherheitstraining lag,es hat sich aber immer vorher angekündigt,
    in der Form ,das beim Starten das ABS schon abgeschaltet hat wegen Unterspannung.Wärend des fahrens selber ist das noch nicht aufgetreten

  10. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    #10
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Das i-ABS G1 zieht bis zu 60A. Gedacht ist es für ein Fahrzeug. Die Mehrzahl der Ausfälle betrafen Sicherheitstrainings bei denen das Mopped "Steh-" bzw "Bremszeug" war, also so wenig gefahren wurde, dass die Batterie nicht ausreichend Zeit zum Laden hatte.
    In diesem Fall fällt die Bremswirkung tatsächlich in den Keller und man muss zulangen wie ein Schmied. Es fehlt keineswegs nur der Regeleffekt. Das war beim ABS II.
    Lässt sich das Mopped ohne "Beanstandungen" starten, kann man davon ausgehen, dass das I-ABS G1 funktionieren wird.
    gerd
    Also ist das I-ABS 1 besser als das 2, welches ohne BKV ist, richtig?

    Ich habs immer gewusst...


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Stromverbrauch im ausgeschalteten Zustand
    Von a.wojciech im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 06.04.2009, 18:12
  2. Dockingstation Rider2 Stromverbrauch
    Von smarthornet64 im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 11.07.2008, 20:12