Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

BMW Ladegerät HILFE

Erstellt von Meickel, 20.09.2008, 17:44 Uhr · 16 Antworten · 7.201 Aufrufe

  1. Registriert seit
    10.02.2008
    Beiträge
    166

    Standard BMW Ladegerät HILFE

    #1
    Hallo,
    weis jemand von euch, ob dieses Ladegerät für meine R1200GS ez 07 geeignet ist ?
    Wegen dem tollen Canbus wird ja die Steckdose nach 15min abgestellt. Funktioniert der Ladevorgang mit dem Gerät ?

    Grüße von
    Michael
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken sany0441.jpg  

  2. Registriert seit
    25.08.2007
    Beiträge
    484

    Standard

    #2
    Hi Meickel,

    schaut auf den ersten Blick genauso aus wie "mein" Originales BMW-Ladegerät welches ich für meine GS BJ 07 verwende. Ich stecke es über die Touratech-Blenden-Steckdose an. Bisher schaut es so aus, als ob der CAN-BUS diese Steckdose NICHT abschaltet, d.h. es lädt!

    Wenn es das BMW-Ladegerät ist, funktioniert es auf jeden Fall weil dieses für CAN-BUS-kontrollierte Steckdosen ausgelegt sein sollte.

  3. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #3
    sorry,error.

  4. Registriert seit
    24.05.2008
    Beiträge
    354

    Standard Ich habe das Graue...

    #4
    Also ich habe das Graue von BMW was für die GEL-Batterien geeignet ist.
    Das steht auch drauf!!! Die blauen waren doch für die "alten" Säure-Batterien!?

    Gruss Doc

  5. Registriert seit
    10.02.2008
    Beiträge
    166

    Standard Grau und Blau....

    #5
    Genau DAS ist ja mein Problem...das GRAUE ist glaube ich neuer. Wenn ich meines anschließe, geht es auf 0% und bleibt auch da.

    @oliw70:
    Hast du auch das Blaue?
    Läd es auch nach 20min noch ?

    Danke euch für die Antworten...

    Michael

  6. G-B
    Registriert seit
    28.09.2006
    Beiträge
    842

    Standard

    #6
    Hi,

    also ich denke es funzt eher nicht.

    Es ist ja nicht nur das der Bus abschaltet, sondern das dir diese Abschaltelektronik dan abrauchen kann.

    Bin mir mit obiger Aussage nicht sicher. Frag doch mal beim freundlichen nach.
    Wenn du willst kann ich auch mal nächste Woche nachfragen (wenn ich Zeit hab und es nicht vergesse).

    Gruss

    Gerhard

  7. Registriert seit
    24.05.2008
    Beiträge
    354

    Ausrufezeichen

    #7
    Hi nochmal, es MUSS geeignet für GEL Batterie drauf stehen!!!
    Sonst kann Deine Batterie den Geist aufgeben!!

    Gruss Doc

  8. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #8
    Hallo Michael,

    ich habe auch das graue. Die äußere Bauform ist gleich, aber die Bestellnr. ein ganz andere. Auf meinem steht nichts von Gel o.ä. Ist auch völlig unlogisch, denn 1. ist der Ladestrom mit max. 1 A lächerlich gering für die in Frage kommenden Batterien unserer Motorräder und 2. weiß die Lichtmaschine auch nicht welchen Batterietyp sie gerade läd und haut locker das 10- bis 20-fache (A) dort hinein.

    Ich gehe davon aus, das Du mit Deinem blauen Ladegerät die Can Bus Steckdose nicht überwinden kannst. Dazu braucht's das graue oder einen Intellicharger o. so weiter. Die liefern einen "Infoimpuls" an die Steckdosensteuerung, die dann Durchlass gewährt.

    Mit Deinem blauen könntest Du nur die (am besten abgeklemmte um die übrige Elektronik nicht zu irritieren) Batterie direkt laden, egal ob Gel, Blei, Reinblei, ASM oder, oder, s.o.

    Hoffe zur Verwirrung beigetragen zu haben

    und schöne Grüße in die Nachbarschaft.

  9. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard noch was...

    #9
    fritec ist der Hersteller der BMW-Ladegeräte.

    Außer den "grauen" (mit dem Steuerimpuls, s.o.) kann man die anderen dort direkt bekommen.

    Dein blaues ist dieses hier: (mit Stecker statt Zangen )



    Dort steht auch etwas über die Verwendbarkeit bei allen Batterietypen, (falls man mir nicht glauben möchte )

  10. Registriert seit
    24.05.2008
    Beiträge
    354

    Standard ...was man nicht alles...

    #10
    ...was man sich nicht alles so einbildet... im eifer des Gefechtes...
    Ich hätte fast geschworen das als ich mein Ladegerät vor langer, langer Zeit in der Hand hatte noch etwas von Gel Batterie drauf stand... usw.
    ALSO auch wenn es 23:07Uhr ist und meine Frau schaut wie ich gehe nochmal raus in die Werkstatt... UND...
    Naja war wohl nichts... wer weiss wo ich das wieder gesehen habe Vielleicht am Regal wo es drin war... oder im Prospekt oder so!
    SORRY!

    Gruss Doc

    PS ein Bild habe ich nun auch noch gemacht
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ladegeraet.jpg  


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ladegerät
    Von chris 439 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 17.02.2011, 14:59
  2. Ist das das richtige Ladegerät? Brauche eure Hilfe!! Danke
    Von Eduaklin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 03.02.2011, 20:31
  3. Ladegerät
    Von Apotheker im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.12.2010, 11:48
  4. BMW Ladegerät
    Von willi.k im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 24.01.2010, 23:20
  5. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25