Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

Bolzen HAG rechts Innensechskant rund

Erstellt von slk200komp, 21.03.2015, 16:05 Uhr · 33 Antworten · 3.921 Aufrufe

  1. Registriert seit
    17.03.2015
    Beiträge
    9

    Standard

    #21
    Hallo zusammen,
    was gilt es denn beim Ausbau der Schwinge zu beachten?
    Danke schon mal vorab und allen, die mir bisher geholfen haben.

    Gruss Christoph

  2. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #22
    also das ist keine Überaschung. Nach dem Ersten Bild war schon klar, ich hatte es auch geschrieben: wegwefen andere Schwinge kaufen.
    Es gibt keine Gewindebuchse nachschneiden geht auch nicht.
    Ich denke du hast nacher oder schon vorher nicht auf die Schwinge gehalten, sondern auf den Bolzen geheizt, deswegen hat der gefressen, er dehnt sich aus. Egal Alles neu und gut.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #23
    Zitat Zitat von slk200komp Beitrag anzeigen
    Hallo zusammen,
    was gilt es denn beim Ausbau der Schwinge zu beachten? ...
    Nix besonderes ...
    Aber die Schwinge ist genauso im Getriebe gelagert wie das HAG in der Schwinge.
    Wenn du dort genauso viel Pech hast, hat das Gehäuse des Getriebes den selben Schaden ...

  4. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #24
    Mir ging das Letzte Mal auch die Klammer, als der Bolzen erst nicht wollte und dann knackte, dann sich etwas rausdrehen ließ, aber wieder fester wurde. Erst als ich neu nachheizte, ging es wieder leichter.
    Das ist ne Sache für 2 Leute einer heizt der andere dreht wenn es genügend heiß ist. Am Besten mit 2 Heißluftföhns, weil die Schwinge viel Energie schluckt, am Getriebe wird es ähnlich sein. Lange heizen.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #25
    Hi
    Ob man auf den Bolzen hält oder daneben ist bei einem Heissluftfön egal. Zum Einen kann man mit den Dingern nicht punktgenau arbeiten, zum Anderen leiten sowohl Al wie auch Ti Wärme sehr gut. Es geht ja auch nicht darum eine Passung zu lösen sondern es muss "lediglich" das Loctite über 150°C erwärmt werden damit es weich wird. Hat es der letzte Anwender reichlich verwendet dauert es eben. Bei wenig (oder -bei meiner- gar nix) geht es schneller.
    "Minutenlang" ist ein dehnbarer Begriff. Ich gehe da von 10 min aus. "Mal eine Minute" mit einem schwächlichen Gebläse bringt nix.
    Ob man mit einem oder zwei Fönen (wie ist der Plural?) werkelt ist egal, schliesslich kann man die Schrauben nacheinander lösen.
    gerd

  6. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #26
    Zitat Zitat von gerd_ Beitrag anzeigen
    ... es muss "lediglich" das Loctite über 150°C erwärmt werden damit es weich wird. ...
    und genau das ist das problem.
    kaum jemand mit wenig schraubererfahrung traut sich den bereich so weit zu erhitzen, dass ein wassertropfen zischt.
    oder gleich eine lötlampe mit bedacht zu verwenden ...

  7. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #27
    Ja und wenn man dann noch den Föhn weglegt und erst Werkzeug holt ...
    Also deswegen lieber zu 2. dann wird mit beiden Föhns drangeblieben, draussen kühlt momentan auch gut ab.. selbst in der Garage hat es 10 Grad , mit der Wärme nicht sparsam sein. Aber auch nichts verbrennen. Meine ist lackiert, da wäre eine Flamme eher schlecht, aber hier ist's egal, die wird eh weggeworfen.

  8. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #28
    Ich nehme da immer so einen Micro-Brenner, mit dem meine Frau normalerweise die Creme Brulee verglast Das reicht dem Bolzen dicke.. Bisher immer alles sauber raus gegangen, aber auch mit dem BRenner muss man immer wieder ordentlich Wärme zu führen! Es lag defintiv an der fehlenden Hitzeeinwirkung auf das Loctite...

  9. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #29
    Hallo Christoph,

    hast ne PN von mir in Deinem Postfach.

    Gruß Michael

  10. Registriert seit
    17.03.2015
    Beiträge
    9

    Standard

    #30
    Hallo zusammen,
    ich habe gerade die Schwinge ausgebaut.
    Diesmal hat alles geklappt :-)
    Lagerzapfen gingen beide schön raus.
    Jetzt geht das HAG nach Bonn und dann kanns endlich wieder losgehen.
    Gruß Christoph


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Suche HAG 32/10 mit ABS
    Von thilo im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 15.12.2005, 15:00
  2. Rund um den Königstuhl
    Von q_gelb im Forum Treffen
    Antworten: 130
    Letzter Beitrag: 11.11.2005, 11:02
  3. Runde Geburtstage ( Ron )
    Von BMW-Max im Forum Smalltalk und Offtopic
    Antworten: 18
    Letzter Beitrag: 13.06.2005, 17:29
  4. Suche Zündkabelabdeckung rechts
    Von dorle im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 09.06.2005, 20:34
  5. Ganz Spontan ne runde duch die Eifel drehen
    Von Mucky im Forum Treffen - Region West
    Antworten: 1
    Letzter Beitrag: 11.04.2004, 12:42