Ergebnis 1 bis 5 von 5

Bordsteckdose montiert

Erstellt von Gerhard67, 09.06.2012, 15:12 Uhr · 4 Antworten · 2.499 Aufrufe

  1. Registriert seit
    13.09.2009
    Beiträge
    37

    Standard Bordsteckdose montiert

    #1
    so nun habe ich mir eine dose verbaut kein langes kabel mehr verlegen fürs navi funkt einwandfrei
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_0085-1-.jpg   dsc_0087-1-.jpg   dsc_0093-1-.jpg  

  2. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #2
    und nun?

  3. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #3
    sieht gut aus. Bei Regen musst Du den Stecker aber abdichten...

    Posted by Phone using Tapatalk 2

  4. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #4
    Ich hab die Bohrung gescheut und hab ne Dose angeschraubt da, wo dein Navi sitzt.
    Deins sieht besser aus!
    Wird bei JEDEM Bike das Erste sein, was ich nachrüste, wenns nicht Serie ist

  5. Registriert seit
    25.08.2007
    Beiträge
    1.207

    Standard

    #5
    Genauso hab ich das auch gemacht.
    Habe die Steckdose auch nicht abgedichtet und war auch schon Stundenlang im Regen unterwegs - Alles gut


 

Ähnliche Themen

  1. LED-Blinker sind montiert
    Von STEFAN 1972 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 06.03.2012, 18:44
  2. Tankrucksack mal anders montiert
    Von GS Jupp im Forum Zubehör
    Antworten: 13
    Letzter Beitrag: 24.03.2011, 20:26
  3. MM Tankgeber falsch montiert
    Von Roady im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 0
    Letzter Beitrag: 11.05.2008, 10:34
  4. Wo ist das Blinker-Steuerungsteil montiert?
    Von simmerl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.08.2006, 16:25
  5. Antischrauber montiert Ölkühlerschutz
    Von Mikele im Forum Motorrad allgemein
    Antworten: 15
    Letzter Beitrag: 20.04.2005, 18:14