Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Bremslicht geht nicht, aber Birne ist ok und brennt aber ständig

Erstellt von gsoldhenry, 26.06.2015, 16:41 Uhr · 10 Antworten · 1.736 Aufrufe

  1. Registriert seit
    26.06.2015
    Beiträge
    1

    Standard Bremslicht geht nicht, aber Birne ist ok und brennt aber ständig

    #1
    Hallo zusammen, bin 78 und gerade erst neu dazu gekommen.
    Leider habe ich mit dem Tüv Probleme denn bisher ging ja auch immer alles und habe eben nicht kontroliert, deshalb meine Frage welches Relais ist für das Bremslicht zuständig ? die Sicherungen sind alle in Ordnung aber es ist mit einschalten der Zündung ständig Strom an der Birne und wird sehr heiß!, habe soweit durch geprüft Bremstlicht Fußschalter ist auch in Ordnung, bin kein Elektriker und auch sonst nichtmehr in allerbesten Zustand,ich würde mich sehr freuen wenn mir jemand weiterhelfen könnte

    servus und ade
    oldhenry

  2. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #2
    Hallo mein Freund.
    Herzlich willkommen. Hier wirst du gehilft.

    Aber um richtig und gut helfen zu können, wäre es toll, wenn du uns mal mitteilst um welche Sorte von Fahrzeug es sich handelt.
    BMW denke ich paßt schon mal, aber hoffentlich nicht aus Bj. 37

    UUpps jetzt sehe ich es doch, dann will ich mal nachsehen >> Fertig

    Also, wenn nach einschalten der Zündung dauerhaft Spannung anliegt?? Licht eingeschaltet> ja > falsches Leuchtmittel
    Leuchtmittel ausgebaut > Spannung auf einem der beiden innen liegenden Kontakten ? > ja > Schalter für Bremslicht hängt > oder
    Kurzschluß im Kabelsatz.
    Multimeter verwenden oder einen Freund fragen

  3. Registriert seit
    17.06.2015
    Beiträge
    79

    Standard

    #3
    Laut Profil eine R 1100 GS bauj.1998.

  4. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #4
    Hallo Henry,

    zunächst einmal "Willkommen hier".

    Wenn ich dich richtig verstanden habe, brennt das Bremslicht permanent, sowie die Zündung eingeschaltet ist.

    Demnach ist es auch normal, dass die Rückleuchte sehr heiß wird. (Ist für die Leistung 21W dauerhaft nicht ausgelegt)

    Ich vermute, wenn die Bremslichtschalter in Ordnung sind, dass das Relais leicht verpappt ist.

    Wenn du also bei brennendem Bremslicht die Relais einzeln ziehst, wird die Leuchte bei einem ausgehen.
    Dass ist dann das jenige, welches vermutlich nur verpappt ist.
    In den meisten Fällen hilft dann ein kleiner Klaps mit dem Schraubendreher und es löst sich wieder.

    Viel Erfolg beim suchen.

    Gruß Peter

  5. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #5
    die 11er hat kein Bremslichtrelais. Da wird wohl der eine oder andere Bremlichtschalter hängen. Die Schalter nacheinander mal vom Kabelbaum trennen?
    Schaltplan

  6. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #6
    Zitat Zitat von pietch1 Beitrag anzeigen
    Ich vermute, wenn die Bremslichtschalter in Ordnung sind, dass das Relais leicht verpappt ist.
    Ääähhm, welches Relais? Laut Stromlaufplan finde ich keines, welches die Bremslichtlampe ansteuert.
    Auf dem Weg zum Leuchtmittel sind nur Sicherung und Schalter.

  7. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #7
    Moin,

    Da gibt's kein Relais.
    Entweder es hängt einer der Schalter oder du hast das Licht eingeschaltet und die Glühlampe verkehrt herum in die Fassung gewürgt.

  8. Registriert seit
    01.03.2007
    Beiträge
    682

    Standard

    #8
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Moin,

    Da gibt's kein Relais.
    die Glühlampe verkehrt herum in die Fassung gewürgt.

    Ist auch meine Vermutung !!!

  9. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #9
    Hi
    Von F1 geht es zu den Bremslichtschaltern, dann zum Bremslicht und von da auf Masse.
    Folglich: F1 ziehen, das Licht muss aus sein.
    Falls das "Birnchen" falsch herum eingesetzt wäre: Die 1100 hat einen Lichtschalter und somit müsste es sich ausschalten lassen.
    Ansonsten die Bremslichtschalter kontrollieren ob da nicht einer hängt oder defekt ist.
    gerd

  10. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #10
    Hallo oldhenry,

    Du bist nicht etwa Jahrgang 78 ?
    Dann allen Respekt und willkommen hier!

    Zu Deinem Problem: Das hier schon gelesen?

    Bremslichtschalter hinten

    Und wohlgemerkt, es gibt zwei Bremslichtschalter (vo. u. hi.)

    Grüße vom elfer-schwob


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Abblendlicht geht nicht - Lampe aber in Ordnung
    Von moep im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 02.12.2012, 16:35
  2. Airman und Bordsteckdose geht nicht
    Von nobbe im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 23.07.2012, 20:38
  3. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  4. Tacho und ABS geht nicht
    Von Viragole im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 31.08.2010, 07:24
  5. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32