Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Erfahrungsbericht TomTom an R 1200 GS mit BMW Bügel montieren

Erstellt von andreashe, 18.03.2012, 01:07 Uhr · 19 Antworten · 4.894 Aufrufe

  1. Registriert seit
    21.01.2012
    Beiträge
    493

    Standard Erfahrungsbericht TomTom an R 1200 GS mit BMW Bügel montieren

    #1
    Hallo Gemeinde,

    Ich habe heute etwas an meinem Moped rum geschraubt und wollt euch etwas über den Aufwand erzählen, sofern jemand das gleiche vorhat, weiß er damit gleich, worauf er sich einstellen kann.

    So hatte ich es mir heute zur Aufgabe gemacht, mein Navigations Gerät + Bordsteckdose an der 1200 GS zu montieren. Verwendet habe ich dazu den Haltebügel, den es von BMW gibt.

    Was die Stromzufuhr betrifft, habe ich mir es etwas komplizierter gemacht, als es (zumindest für das Navi) nötig ist. Hier im Forum habe ich mehrmals gelesen, dass man das Navi auch ohne Probleme direkt an den Canbus Stecker, der sich unter dem Schnabel befindet, anstecken kann. Da es aber auch manchmal Berichte darüber gibt, dass die Ladeschale zu viel Strom zieht und das Moped dann nicht komplett abschaltet, und auch weil ich eine Bortsteckdose verbauen wollte, habe ich zusätzlich ein Relais von TT verbaut.

    Nun zum Aufwand:

    Im Allgemeinen würde ich die Komplexität, als eher niedrig einstufen, aber leider als relativ zeitintensiv. Mich hat es ca. 3 h gekostet und das hätte ich vorher nicht erwartet.

    Was die meiste Zeit geraubt hat, war den Bügel von BMW anzubauen. Denn um diesen montieren zu können, muss man die Armaturen mit den Scheinwerfern ausbauen, weil man sonst an die Schrauben nicht richtig ran kommt. Und dazu sollte man auch das Windschild abbauen.

    Ich muss dringend dazu raten, diese Arbeit bei Tageslicht auszuführen, da man am Ende einige Schrauben mit kleinen Teilen wie Beilagscheiben und Muttern in der Hand hält bzw. die am Boden suchen kann.

    Technisch war es keine besonders große Herausforderung das Windschild abzubauen, aber Vorsicht: die vorderen Schrauben sind durch einen Winkel der gesteckt ist montiert und wenn man nicht aufpasst verliert man schnell viele kleine Teile. Der Tacho, der in einem Stück mit den Lampen ist, war sehr leicht auszubauen: dazu gibt es auf jeder Seite eine große Schraube und man muss 3 Stecker abstecken. Den Stecker für das Licht kann man entfernen, wenn man die Klammer vorher zusammen drückt.

    Danach folgt leider das Schlimmste an der ganzen Sache: man muss 4 Schrauben lösen, mit denen der bestehende Bügel festgehalten wird. Leider hat BMW hier wohl angenommen, dass man diese Schrauben nie wieder lösen muss. Die Schrauben sind unglaublich fest an gedreht, dass bei Verwendung des Torxschlüssels, die Schraube in kurzer Zeit vollkommen ruiniert ist. Was natürlich zur Folge hat, dass man diese nie wieder heraus drehen kann. Wenn mir nicht vorher jemand von genau der gleichen Erfahrung berichtet hätte, würde ich fast annehmen, dass ich einfach Pech gehabt hätte. Aber nein, diese Schrottkonstruktion gehört zur Serienausstattung! 3 von 4 Schrauben konnte ich gerade so mit einer Ratsche herausdrehen, aber die 4. ruinierte ich ziemlich schnell. Und dann konnte ich mich über eine halbe Stunde nur mit dieser einen Schraube beschäftigen. Um diese noch irgendwie herauszubekommen hab ich mir eine abenteuerliche Konstruktion aus einer Ratsche und einer Zwinge zusammengefügt. Meine Empfehlung an dieser Stelle ist: holt euch Kriechöl (WD40), um etwas auf das Gewinde zu sprühen und drückt den Torx Bit so fest wie ihr könnt in die Schraube hinein, während ihr sie aufdreht. Vielleicht auch mit 2 Mann dran schrauben.

    Der Rest ist dann relativ banal. Dem neuen Bügel anzuschauben ist überhaupt kein Problem, vorausgesetzt man hat mit den Bügel auch gleich 4 neue Schrauben dazu gekauft – gibt es natürlich auch bei BMW. Ich habe mir den CanBus-Stecker von BMW geholt, weil ich denke, dass dies die saubere Lösung ist. Die Alternative wären Stromdiebe oder Löten. Der Campusstecker liefert 3 Kabel, die beschriftet sind. Beim durchmessen habe ich festgestellt, dass das Kabel mit der Beschriftung „3“ das ist, dass ich an das Relais anschließen muss. Das Relais von TT hat relativ kurzer Kabel bis zur Batterie und ich konnte es in einem Loch zwischen der Batterie und Bordwerkzeug unterbringen.

    Am Ende funktionierte alles tadellos und wie erwartet: bei eingeschalteter Zündung, schaltet auch das Relais und nach ca. einer halben bis 1 min, nach Abschaltung der Zündung, schaltet auch das Relais wieder ab.

  2. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard die

    #2
    4 Schrauben sind microverkapselt... Kein Hexenwerk ! Man muss eben nur einen Torx verwenden der genau passt.

    Ich habe den Scheinwerfer nebst Tacho z.B. nicht mal komplett abgemacht, sondern mit einem Tuch umwickelt auf dem Schnabel abgelegt. (zu faul zum abfummeln!
    Dann das ganze obere Geraffelt abgeschraubt (ohne Probleme) und danach auf der Werkbank insgesamt auseinandergenommen damit es lackiert werden konnte.

    Hab aber auch schon Berichte gelesen, wonach die og 4 Schrauben nicht zerstörungsfrei abgebaut werden konnten...

    Im Zweifel würde ich es - wenn die Schrauben sich nicht einfach lösen lassen - mit einer Heißluftpistole anwärmen. Dann aber alle Kabel und Kuststoffverkleidungen ab !!

  3. lechfelder Gast

    Standard

    #3
    Hallo,

    das Problem liegt darin, dass die Schrauben überlackiert sind. Man hat wohl das ganze Teil zuerst zusammengeschraubt und dann lackiert.

    Daher sollte man beim Lösen sehr vorsichtig sein. Wurde auch in anderen Threads schon ausführlich beschrieben.

  4. Registriert seit
    21.01.2012
    Beiträge
    493

    Standard

    #4
    Vorsichtig war ich schon, weil ich ja vorgewarnt wurde. Aber dennoch - trotz passendem Werkzeug.

    Ich finde, dass da BMW einfach die falsche Lösung verwendet hat. Vermutlich eben nicht mit dem Gedanken, dass man hier noch was ändern will.

    Ich denke alleine Sechkantschrauben hätten hier den Ärger erspart. Ich will mir gar nicht vorstellen, was ich gemacht hätte, wenn ich - alles demoniert - mit der letzten unlösbaren Schraube drinnen, feststellen müsste, dass nichts mehr geht. Neues Bike kaufen ;-) ?

    Nein - so was geht einfach nicht! Das ist ja wie bei Wegwerfprodukten - nichts zum reparieren. Vermutlich fluchen die Mechaniker bei BMW auch ständig. Eine Lösung kostet ja nicht mehr: Nur andere Schrauben.

  5. Registriert seit
    21.01.2012
    Beiträge
    493

    Standard

    #5
    Zitat Zitat von Di@k Beitrag anzeigen
    4
    Ich habe den Scheinwerfer nebst Tacho z.B. nicht mal komplett abgemacht, sondern mit einem Tuch umwickelt auf dem Schnabel abgelegt. (zu faul zum abfummeln!
    Den Tacho ausbauen war davon aber das einfachste. Das Windschild machte mir da mehr Kopfzerbrechen, weil man so viele Kleinteile bekommt.

    Im Nachhinein war ich froh, dass alles weg war, das half schon bei der Verkabelung.

    Übrigens habe ich danach festgestellt, dass es besser ist da Navi eher links anzuordnen, weil man dann den Drehzahlmesser besser sieht. Das habe ich natürlich erst mal übersehen, weil der Tacho ja draussen war.

  6. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard genau

    #6
    Zitat Zitat von andreashe Beitrag anzeigen
    Den Tacho ausbauen war davon aber das einfachste. Das Windschild machte mir da mehr Kopfzerbrechen, weil man so viele Kleinteile bekommt.

    Im Nachhinein war ich froh, dass alles weg war, das half schon bei der Verkabelung.

    Übrigens habe ich danach festgestellt, dass es besser ist da Navi eher links anzuordnen, weil man dann den Drehzahlmesser besser sieht. Das habe ich natürlich erst mal übersehen, weil der Tacho ja draussen war.

    Mit TT Halter (der ist noch tiefer als BMW Teil) geht das nur links. Noch ohne gekürzte Scheibe damals
    schau :


  7. Registriert seit
    25.08.2007
    Beiträge
    1.207

    Standard

    #7
    Warum macht ihr euch das unnötig kompliziert?
    Ram-Mount Halterung und gut ist.

    Übrigens gingen die Schrauben bei mir ganz gut raus

  8. Registriert seit
    21.01.2012
    Beiträge
    493

    Standard

    #8
    Ist gar nicht so schlecht. Man sieht halt den RAM Mount deutlich. Naja, jetzt ists schon passiert.

  9. Registriert seit
    25.08.2007
    Beiträge
    1.207

    Standard

    #9
    Natürlich sieht man den, eine zusätzliche Querstrebe ist aber auch nicht unsichtbar

  10. Registriert seit
    16.09.2007
    Beiträge
    624

    Standard

    #10
    Hallo Andreas

    Da bin ich ja froh das ich eine andere Lösung vorgezogen habe. Ich hatte aber trotzdem das gefummel mit den Kabeln. Meine TomTom Sitz an der selben Stellen nur mit einem anderen Halter.


    Gruß Peter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken p1100961.jpg   p1100962.jpg  


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche 1200 GS Bügel für Topcasehalterung
    Von Weinviertler im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 08.04.2012, 11:13
  2. Erfahrungsbericht R 1200 GS 11.000 km
    Von motoqtreiber im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 14.08.2010, 22:57
  3. Suche 1200 GSA Bügel für Windschild
    Von schockybei im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.02.2010, 20:36
  4. Suche 1200 GSA Bügel für Windschild
    Von schockybei im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 21.01.2010, 17:34
  5. Suche Bügel für Windschild 1200 GSA
    Von schockybei im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 15.01.2010, 19:37