Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Extremer Batteriewasserverlust

Erstellt von Ra_ll_ik, 01.02.2010, 09:12 Uhr · 10 Antworten · 1.480 Aufrufe

  1. Registriert seit
    28.09.2008
    Beiträge
    555

    Standard Extremer Batteriewasserverlust

    #1
    Moin
    Nachdem ich mir erfolgreich den rechten Seitendeckelnippel abgebrochen habe, konnte ich jetzt am Wochenende meine neue Fiamm einbauen.
    Nach einigen "Anpassungen" an dem Akku paßte dieser dann recht gut.
    Uhr eingestellt, bei eingeschalteter Zündung ein paar mal den Gasgriff aufgemacht und dann versucht zu starten.
    Nach etlichen Versuchen kam die Q dann in Wallung. Eigentlich recht ungewöhnlich, vielleicht lag es am vorrübergehendem Stromverlust.
    Aber...was wichtig ist, die Uhrzeit blieb bestehen, also scheint genug Saft da zu sein.

    Als ich die alte nicht wartungsfreie Batterie dann anschließend mal gegen´s Licht gehalten habe, konnte ich feststellen das sie nur
    noch 1/3 des ursprünglichen Wassersäuregemsich enthält.
    Ich habe bei Saisonbeginn 2009 die Batterie kontrolliert, ebenso war das Motorrad in der Inspektion.
    Da war alles OK. Wasserstand zwischen min und max.
    Wasserverlust okay, hier und da mal was nachfüllen, aber soviel ? Innerhaltb so kurzer Zeit? Wo ist das Wasser hin?
    Ich habe die Batterie regelmässig ab Herbst letzten Jahres an einem Saitoladegerät gehabt, da immer weniger Saft vorhanden war.
    Kann es sein das die Batterie trocken gekocht wurde ? Und warum zeigte das Ladegerät keinen Defekt an?

    Habt ihr vegleichbares schon mal gesehen?

  2. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #2
    Kann es sein das die Batterie trocken gekocht wurde ?
    Ja.

    Da spricht einiges dafür, dass dein Ladegerät eine zu hohe Spannung geliefert hat.

  3. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #3
    Hi
    Sag' ich doch immer: An Stelle der Batterieproduzenten würde auch ich ein Ladegerät empfehlen das eine Batterie immer auf mindestens 100% ihrer Kapazität zu halten versucht.
    Quasi eine Garantie für zur Belebung des Geschäftes.
    Wenn die Batterie etwas schwächelt und ein automatisch umschaltendes, dauerhaft drangehängtes Ladegerät nicht sauber reagiert, dann braucht man eben kurz danach eine neue
    gerd

  4. Registriert seit
    28.09.2008
    Beiträge
    555

    Standard

    #4
    Nun ja , DIESES hier sollte eigentlich ganz gut funktionieren....und nicht kochen.
    (Und wie verhält sich das bei Wartungsfreien wo nichts herauskochen könnte?)

    Wer kennt weitere Gründe ?

  5. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #5
    Hi
    Nachdem "DIESES" ein Helm ist: Der schadet der Batterie nix .
    Bei den Wartungsfreien kocht auch Wasser raus. Nur nicht so schnell (und man kann keines mehr nachfüllen)
    gerd

  6. Registriert seit
    28.09.2008
    Beiträge
    555

    Standard

    #6
    Nun ja Gerd, wie immer das auch so geht mit dem Louis link (hatte ich extra überprüft)
    es handelt sich aber um das SAITO PROCHARGER.

    Du schreibst, bei den Wartungsfreien kocht das Wasser ebenfalls raus, wie ist es bei der Fiamm?
    Die hat keinen Anschluß für einen Entlüftungsschlauch. Macht die Batterie da dicke Backen?

    Ich habe eigentlich noch nie schlechte Erfahrungen mit den Ladegräten gemacht.
    Vielleicht lag es ja auch am Alter. Sie dürfte auch schon 6 Jahre auf dem Buckel haben und war einfach "fällig"

  7. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #7
    Hi
    Auch Gel oder AGM Batterien haben eine (kleine) Öffnung zum Druckausgleich. Nachdem da normalerweise nichts herauskommt und schon gar nichts herauslaufen kann wie bei den "Nassen" haben die keinen Schlauch und, wie gesagt, auch nur eine kleine Öffnung durch welche Gas entweichen kann
    gerd

  8. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Nachdem "DIESES" ein Helm ist: Der schadet der Batterie nix .
    Bei den Wartungsfreien kocht auch Wasser raus. Nur nicht so schnell (und man kann keines mehr nachfüllen)
    gerd
    Hallo Gerd,
    klick einfach noch einmal auf den Link. Dann erscheint auch das Ladegrät.

  9. Registriert seit
    09.01.2007
    Beiträge
    286

    Standard

    #9
    Zitat Zitat von Rattenfänger Beitrag anzeigen
    Hallo Gerd,
    klick einfach noch einmal auf den Link. Dann erscheint auch das Ladegrät.
    Nee, nee. Dat funktioniert nicht (da ist immer die Session ID mit drin und stimmt später nicht mehr). Man muss da schon die Funktion "Direkter Link anzeigen" auf der Seite nutzen, um den Link zu bekommen: http://www.louis.de/index.php?topic=...nr_gr=10003695

    Grüße,
    Steffen

  10. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard Stiefmütter und Nassbatterien

    #10
    .

    Nachdem auch die jeweils gemachte Erfahrung bei wirklich müden Batterien nicht weiterzuführen scheint, hier zur Entspannung und bei Interesse etwas Grundlagenlektüre ...

    Achso, die Schleichwerbung darin sollte man ignorieren.

    http://www.ifz.de/tipps%20und%20Tric...aftraedern.pdf




    Gruss aus Köln



    .


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Extremer Abrieb
    Von Sven-Adventure im Forum Reifen
    Antworten: 21
    Letzter Beitrag: 01.07.2011, 16:12
  2. extremer Kraftaufwand beim "Kupplung halten"
    Von LD_1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 18.05.2011, 06:55