Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Fehlersuche: Ganganzeige irregulär, keine Leerlaufanzeige, Schaltung hakelig

Erstellt von judex, 09.06.2013, 11:23 Uhr · 16 Antworten · 1.825 Aufrufe

  1. Registriert seit
    24.06.2012
    Beiträge
    1.330

    Lächeln

    #11
    Zitat Zitat von Larsi99 Beitrag anzeigen
    du solltest nicht das motoröl, sondern das getriebeöl prüfen/wechseln !!!
    ... nur nicht so aggro. Draußen scheint die Sonne und die Welt ist schön!

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #12
    Zitat Zitat von Theo.Turnschuh Beitrag anzeigen
    ... nur nicht so aggro. Draußen scheint die Sonne und die Welt ist schön!
    Und wir haben und alle lieb ...

    Nur hilft das bei Getriebeproblemen nicht weiter.

  3. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #13
    Hallo Judex,

    manchmal kann man das Poti duch fluten mit WD 40 und ein paar mal durchschalten wiederbeleben. Funzt das nicht, wirst Du um einen Austausch nicht herumkommen.
    Das hakelige Schalten könnte auch von verschmutzten Kugelgelenken an dem Schaltgestänge kommen. Öffne mal alle Kugelbolzen, reinige sie und montiere sie wieder leicht gefettet. (bei der Gelegenheit auch die Schaltwelle im Rahmen auf Leichtgängigkeit prüfen) Wie Dein Poti müssen auch sie über die Jahre kräftig Wasser und Dreck schlucken.

    Getriebeöl wechseln kann auch nicht schaden, ich empfehle Dir das MTX 75 W 140 von Castrol. Damit hat sich der Kracher beim Einlegen des ersten Ganges nahezu erledigt und das Getriebe schaltet sich butterweich.

  4. Registriert seit
    22.04.2012
    Beiträge
    1.283

    Standard

    #14
    nochmals Danke für Eure Tipps! Ihr habt Euch tolle Gedanken gemacht. Den Tip mit dem
    Schaltgestänge will ich noch weiter verfolgen.

    Mittlerweile war ich beim freundlichen Schrauber. Das war wie beim Arzt:

    Seine Diagnose:
    - Geberplatine für Ganganzeige "defekt" (warum, konnte er nicht sagen)
    - Nehmerzylinder der Kupplung ist undicht (da Ausgleichsgefäß nicht mehr voll gefüllt)
    - Getriebe fand er oK, aber
    - ich sollte noch Motor- (nicht: Getriebe-) Öl nachfüllen - erspüre einen rauhen Motorlauf.

    na, zu Hause nochmals gemessen, und: ich konnte noch 400 ml Öl einfüllen.

    Sein therapeutische Ansatz:
    - Geberplatine wechseln
    - Nehmerzylinder tauschen
    - (weil ich es wollte,) dieses Wunder-Getriebeöl einwechseln

    Seine Termine:
    Ich sagte dann, mach das! Wann kann ich das Motorrad abholen?
    Er sagte dann, hm, frühester Termin 1.7.13 zu Annahme der Reparatur. Du kannst aber noch im Tagesbetrieb fahren.
    Da man bei mir als Rechtsanwalt auch kaum schneller einen Termin erhält, habe ich gesagt, oK, machen wir.

    Ich werde weiter berichten,

  5. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #15
    Hallo Judex,

    zur Erklärung....
    Das Poti der Ganganzeige ist hinten am Getriebe im Bereich der Schwinge. Wenn Du keinen Innenkotflügel ala MudSling, Wunderl... hast, bekommt das Poti ne Menge (vorallem Wasser) vom Hinterrad mit. Auch das neue Poti ab und an mal mit WD 40 bedenken, das verdrängt Feuchtigkeit und verhindert Korrosion.
    Das Dein Ausgleichsbehälter für die Kupplung nicht voll ist, ist so gewollt. Meiner ist auch nur ca. 1/4 voll. Wenn die Kupplung verschleißt, wird er immer voller, da der Belag dünner wird und folglich der Nehmerzylinder weiter einfährt. Wenn der Nehmerzylinder nicht feucht ist und die Kupplung sauber funktioniert, würde ich nichts machen, aber Deine Werkstatt wird es schon richten.

    Viel Erfolg und berichte mal.

  6. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #16
    Hallo Judex,

    wie geht es deinem Kälbchen? Alles wieder i.O.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #17
    Hi
    Zitat Zitat von judex Beitrag anzeigen
    Seine Diagnose:
    - Geberplatine für Ganganzeige "defekt" (warum, konnte er nicht sagen)
    Da wird er wohl recht haben

    Zitat Zitat von judex Beitrag anzeigen
    - Nehmerzylinder der Kupplung ist undicht (da Ausgleichsgefäß nicht mehr voll gefüllt)
    Da sollte er noch mal über seine Ausbildung nachdenken. Kupplungsflüssigkeiten werden MEHR sobald sich die Kupplung abnutzt. Wenn er vollfüllt klemmt irgendwann die Kupplung.

    Zitat Zitat von judex Beitrag anzeigen
    - Getriebe fand er oK, aber
    - ich sollte noch Motor- (nicht: Getriebe-) Öl nachfüllen - erspüre einen rauhen Motorlauf.
    Und den beseitigt er mit mehr Öl? Wenn es daran läge, dann hättest Du in der Vergangenheit praktisch kein Öl drin gehabt und jetzt einen Satz Lager nötig. Besser wäre es er würde sich um Zündzeitpunkt oder Synchro kümmern.
    [/QUOTE]
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Leerlaufanzeige / Startprobleme
    Von basicbiker im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 09.11.2012, 20:13
  2. Motor geht aus und manchmal keine ganganzeige mehr verfügbar!
    Von gstreiberstgt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.11.2012, 09:01
  3. Fehlersuche
    Von Hondi1100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 19.03.2012, 21:38
  4. fehlersuche foto
    Von scrubble im Forum Smalltalk und Offtopic
    Antworten: 38
    Letzter Beitrag: 15.11.2010, 19:42
  5. Keine Neutral & Ganganzeige mehr...
    Von Willi62 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.04.2009, 11:36