Ergebnis 1 bis 6 von 6

Frage an denen die mit GS911 Arbeiten

Erstellt von weert, 15.07.2016, 09:54 Uhr · 5 Antworten · 885 Aufrufe

  1. Registriert seit
    22.04.2012
    Beiträge
    335

    Standard Frage an denen die mit GS911 Arbeiten

    #1
    Ich habe mit GS911 mir die Werte vom Drosselklappenschalter anzeigen lassen.
    Von Leerlauf-Vollgas (Langsam gedreht) aufsteigend von 0-49,8 % und dann -52,2 - -1,2%
    Hatte bein Freundlichen angerufen der konnte mit den Werten nichts anfangen,
    (da es bei denen nur Standgas , Vollgas und Kaputt angezeigt wird)
    Kann mir jemand sagen der mit dem GS911 arbeitet ob diese werte Korrekt sind oder wie sie Original sind!
    Gruß Weert

    Hier ein Link zu meinen Problem:
    Hilfe ich weiß nicht weiter!!!

    Gemachte Arbeiten:
    Neuer Kerzen,Zündspule Syncro und Adoption Rückstellung!

  2. Registriert seit
    06.08.2012
    Beiträge
    530

    Standard

    #2
    Meine geht von 0-50- -0,8. Eben extra mal nachgeguckt.

    Grüße in die alte Zweitheimat und viel Erfolg bei der Fehlersuche!

  3. Registriert seit
    17.04.2004
    Beiträge
    12.439

    Standard

    #3
    Hi
    Das müssen aber bereits aufbereitete Werte aus der Motronik sein. Das Ding ist, wenn ich mich nicht arg irre, ein simples Poti.
    gerd

  4. Registriert seit
    06.08.2012
    Beiträge
    530

    Standard

    #4
    Natürlich.

  5. Registriert seit
    22.04.2012
    Beiträge
    335

    Standard

    #5
    Hallo Gerd,
    das mit dem Poti hast ja recht.
    Mit Multimeter hab ich schon geprüft

    Mir geht es um die Werte die laut Tester angezeigt wird,
    bei mir ist das eben so das bei Standgas 0% los geht und nach 49,8% um Schlägt auf
    -52,2% und nach -1,2% Vollgas runter läuft.
    Da wären Vergleichswerte von andren hilfreich und eventuell auch zu verstehen warum es von + in den - bereich läuft!
    Gruß
    Weert

    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Das müssen aber bereits aufbereitete Werte aus der Motronik sein. Das Ding ist, wenn ich mich nicht arg irre, ein simples Poti.
    gerd

  6. Registriert seit
    22.04.2012
    Beiträge
    335

    Standard

    #6
    Erst mal danke an HaWi,
    der mir seine 12"GS für Vergleichswerte zu Verfügung gestellt hat.
    Die potiwerte sind identisch und die anderen wie Temp.- mot.- u. Luft etc. auch!
    Fazit ist ich bin geholfen worden aber immer noch nicht weiter!!


 

Ähnliche Themen

  1. Antworten: 41
    Letzter Beitrag: 20.07.2015, 00:19
  2. Frage an die Nolan (N90) Helm Besitzer mit N-COM
    Von Bayrisches Damenrad im Forum Bekleidung
    Antworten: 4
    Letzter Beitrag: 20.11.2014, 20:14
  3. Frage an die Versicherungsfachleute
    Von onkel im Forum Smalltalk und Offtopic
    Antworten: 13
    Letzter Beitrag: 18.07.2007, 19:47
  4. Frage an die Elektrischen
    Von gladdi im Forum Zubehör
    Antworten: 0
    Letzter Beitrag: 10.02.2006, 16:10
  5. Frage an die IT-Experten
    Von Mikele im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 07.06.2005, 08:32