Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Frage an die Elektriker

Erstellt von Friedberger, 18.03.2012, 19:40 Uhr · 16 Antworten · 1.157 Aufrufe

  1. Friedberger Gast

    Standard Frage an die Elektriker

    #1
    Hallo zusammen,

    leider hat sich mein Start(er)-Problem (an einer 1150er) doch noch nicht erledigt.
    Auch nach dem Zerlegen und Reinigen des Anlassers habe ich nach wie vor Kaltstartprobleme.
    Hin und wieder habe ich ABS-Blinken nach dem Starten (auch wenn es ein sofort funktionierender Start des warmen Motors war).
    Die Dauermagnete im Feldgehäuse sitzen alle fest an ihrer Position.
    Ich war dann mal beim Boschdienst, um die Startstromstärke messen zu lassen.
    Der warme Motor sprang sofort an, es wurden aber 350 Ampere gemessen (als ganz kurze Spitze).
    Das erscheint mir deutlich zu hoch.
    Kann mir einer erklären, wie das sein kann, obwohl die Magnete alle dort sitzen, wo sie hingehören?
    Woran könnte das sonst noch liegen?

    Grüße Friedberger

  2. Registriert seit
    15.01.2012
    Beiträge
    59

    Standard

    #2
    Hallo Friedberger,

    bist Du Dir sicher, dass es am Starter liegt? Das ABS Blinken nach dem Starten könnte auch an der Unterspannung und damit an der Batterie liegen.

    Gruß
    Jürgen

  3. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #3
    Zitat Zitat von huskz510 Beitrag anzeigen
    Hallo Friedberger,

    bist Du Dir sicher, dass es am Starter liegt? Das ABS Blinken nach dem Starten könnte auch an der Unterspannung und damit an der Batterie liegen.

    Gruß
    Jürgen
    jepp, 100 Punkte.

    350 Ampere beim starten ist nicht unnormal.
    Ist die Ladung in der Batterie zu schwach, senkt sich die Spannung in der Batterie und das macht sich mit dem ABS-Blinken bemerkbar.
    Gruß Peter

  4. Friedberger Gast

    Standard

    #4
    Die Batterie ist neu.

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #5
    Ein Starter ist defekt wenn er zuviel Spannung aufnimmt. Das kann am Anker liegen. Der hat dann einen leichten "Schluss" und verbraucht zu höhe Ströme.

    Gruß Andreas

  6. Friedberger Gast

    Standard

    #6
    Kann man das messen (z. B: Widerstände), ob der Anker eine Macke hat?

    Grüße

  7. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #7
    Gute Frage...
    wir haben mit einem Elektrogerät ein Magnetfeld erzeugt. Damit konnte geprüft werden ob der Anker im ausgebauten Zustand magnetisch ist.
    Ist er an einer Stelle nicht, ist er defekt....

    Gruß Andreas

  8. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #8
    Zitat Zitat von Friedberger Beitrag anzeigen
    Die Batterie ist neu.
    auch voll?

  9. Friedberger Gast

    Standard

    #9
    Ja klar.
    Neu, voll, in Ordnung und auch richtig angeschlossen.

  10. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #10
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Ein Starter ist defekt wenn er zuviel Spannung aufnimmt. Das kann am Anker liegen. Der hat dann einen leichten "Schluss" und verbraucht zu höhe Ströme.

    Gruß Andreas

    Ein Starter ist defekt, wenn er nicht mehr dreht. Der Innenwiderstand wird durch die Umdrehungsfrequenz und den ohmschen Anteil der Spule gebildet. Je langsamer der Rotor dreht, desto geringer der Widerstand und je geringer der Widerstand, desto höher der Strom, bzw. die Spannung des Akku bricht zusammen.
    In seltenen Fällen kann es einen Wicklungsschluss im Anker des Rotors geben, der erhöhten Strom und geringere Kraft zur Folge hat. Man kann ggf. die Spule ohmsch durchmessen, aber selbst da gibt es Toleranzen.
    Eine andere Möglichkeit sind die Lager des Rotors, aber die hast Du sicher kontrolliert.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Elektriker gesucht !!??
    Von MadMaex im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 23.03.2012, 20:01
  2. Frage zur DWA
    Von Kuhl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.01.2012, 21:35
  3. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  4. Elektriker - Potenzial auf Blinkerrückstellerleitung?
    Von Q-Charly im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 11.02.2009, 21:30
  5. Öl-Frage
    Von Boxer Ralf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 19.06.2008, 17:57