Ergebnis 1 bis 6 von 6

Frage Optimate 4 Duo

Erstellt von Butzimann, 17.12.2011, 21:19 Uhr · 5 Antworten · 1.347 Aufrufe

  1. Registriert seit
    26.11.2007
    Beiträge
    101

    Standard Frage Optimate 4 Duo

    #1
    Hallo Leute,

    ich habe mir o.g. Ladegerät gekauft. Ich möchte damit deine R1200GS und eine F650GS (Twin) über die Steckdose laden.
    Heute habe ich das Teil mal an die F gehängt. Das Signal, dass der Canbus bzw. die Steckdose gefunden wurde kam, aber dann passierte nichts mehr.
    Muss ich noch etwas tun?

    Gruß Butzi

  2. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #2
    Moin,

    Soweit ich weis muß man vorher am Ladegerät einstellen ob man über den Canbus laden will oder direkt an der Batterie bzw. über eine Steckdose welche nicht am Canbus angeschlossen ist

  3. Registriert seit
    28.02.2011
    Beiträge
    285

    Standard es

    #3
    gibt zwei Einstellungen bei dem Gerät bzw.Programme.
    Programm 1 - Normales Laden der Batterie
    erst anschließen und dann den Strom einschalten !!!

    Programm 2- Can-Bus laden
    macht dann alles automatisch,wie bei deiner BMW auch.
    Erst anschließen und dann den Strom einschalten !!!Steht aber auch genauso in der Anleitung.

    Ich habe einen Service-Anschluß und stecke den Stecker rein und fertig.Das Gerät übernimmt dann die weiteren Funktionen.Funzt seit zwei Jahren einwandfrei.

    Gruß
    Rainer

  4. Registriert seit
    26.11.2007
    Beiträge
    101

    Standard

    #4
    Hallo Leute vielen Dank für die Antworten.
    Selbstverständlich habe ich auf Programm 2 (Can Bus) umgestellt. Danach Netzstecker rein und an Bordsteckdose angeschlossen. Danach haben nur die Lämpchen 3+4 geblinkt. Erst nachdem ich das Lenkradschloss kurz aufgsperrt habe, gings mit der Ladung los. Jetzt scheint es geklappt zu haben.
    Wenn der Schritt in der Beschreibung stände, wärs ideal.
    Gruß und danke,
    Butzi

  5. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #5
    Zitat Zitat von Butzimann Beitrag anzeigen
    Danach Netzstecker rein und an Bordsteckdose angeschlossen.
    Normal ist die Reihenfolge: zuerst Stecker in die Bordsteckdose und dann Netzstecker einstecken, so steht das in der Anleitung und funzt bei mir einwandfrei

  6. Registriert seit
    28.02.2011
    Beiträge
    285

    Standard Wollte

    #6
    Ich gerade schon wiederholen-die Reihenfolge ist richtig wichtig
    Ohne die Zündung einzuschalten,funzt das wie von allein


 

Ähnliche Themen

  1. Optimate 4 oder Optimate 4 Dual
    Von EvoRolli im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 31.01.2012, 20:20
  2. Optimate 4 Ladegerät
    Von Uwe62 im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 01.02.2009, 23:57
  3. R 1200 GS batterieladegerät optimate III
    Von fichti im Forum Technik & Bastel-Ecke
    Antworten: 30
    Letzter Beitrag: 10.01.2009, 08:35
  4. Verkaufe Optimate III sp
    Von 1200erbayern im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.02.2008, 09:40
  5. Optimate III ??
    Von dusty63 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 30.12.2005, 11:17