Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Frage Ruhestrom

Erstellt von ChrisCook, 17.08.2013, 21:14 Uhr · 23 Antworten · 1.422 Aufrufe

  1. Registriert seit
    27.01.2013
    Beiträge
    537

    Standard Frage Ruhestrom

    #1
    moin,
    als Elektronull kann ich nur die Leere einer Batterie erahnen.
    Dies allerdings in kurzen Abständen (Tage).
    Also ein Multimeter in die Hand genommen, auf "A" gestellt und zwischen den einzelnen Verbrauchern (die ich vorher abgeklemmt hatte) und "+" gemessen. Die Zündung war aus, die Verbraucher ebenfalls.....
    Die Ergebnisse sind desaströs/oder ich bin unfähig, was auf das Selbe hinausläuft.
    Laut Anzeige durchweg jeweils so um die 120-150mA, einer hatte sogar 1A.
    ?!?!
    ratlos
    cu
    CC

  2. Registriert seit
    04.04.2011
    Beiträge
    545

    Standard

    #2
    Wir meinst du das "zwischen den Verbrauchern"?

  3. Registriert seit
    27.01.2013
    Beiträge
    537

    Standard

    #3
    ...verbraucher gegen +

  4. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #4
    Hi
    Klemm das Minus Kabel an der Batterie ab
    und hänge Dein Messgerät dazwischen.

    Ist es möglich das wenn Du denn Verbraucher direckt misst
    das Du damit denn Stromkreis schliesst?

    Was ich damit meine ist wenn der Verbraucher direckt an minus hängt und Du
    auf plus misst dann muß da was angezeigt werden.

    oder lieg ich da falsch?

  5. Registriert seit
    10.07.2007
    Beiträge
    19.793

    Standard

    #5
    Zitat Zitat von ChrisCook Beitrag anzeigen
    moin,
    als Elektronull kann ich nur die Leere einer Batterie erahnen.
    Dies allerdings in kurzen Abständen (Tage).
    Also ein Multimeter in die Hand genommen, auf "A" gestellt und zwischen den einzelnen Verbrauchern (die ich vorher abgeklemmt hatte) und "+" gemessen. Die Zündung war aus, die Verbraucher ebenfalls.....
    Die Ergebnisse sind desaströs/oder ich bin unfähig, was auf das Selbe hinausläuft.
    Laut Anzeige durchweg jeweils so um die 120-150mA, einer hatte sogar 1A.
    ?!?!
    ratlos
    cu
    CC
    Moin,

    du hast bei deiner Methode jeden Verbraucher einzeln eingeschaltet und diesen Wert gemessen.

    Richtig wäre eine Messung am Minuspol der Batterie bei ausgeschalteter Zündung.
    Dann kannst du bei zu hohem Wert die einzelnen Sicherungen entfernen um der Verbraucher einzugrenzen.

    Besser als ein Multimeter wäre eine feinfühlige Stromzange, denn oft wird mit dem Abklemmen des Minuspols auch ein Übeltäter unauffindbar, falls es sich dabei um ein Steuergerät handelt.

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #6
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Moin,

    du hast bei deiner Methode jeden Verbraucher einzeln eingeschaltet und diesen Wert gemessen.

    Richtig wäre eine Messung am Minuspol der Batterie bei ausgeschalteter Zündung.
    Dann kannst du bei zu hohem Wert die einzelnen Sicherungen entfernen um der Verbraucher einzugrenzen.

    Besser als ein Multimeter wäre eine feinfühlige Stromzange, denn oft wird mit dem Abklemmen des Minuspols auch ein Übeltäter unauffindbar, falls es sich dabei um ein Steuergerät handelt.
    Danke für die Bestätigung

  7. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #7
    Wobei Sicherungen rausnehmen bei der F650GS-Twin "etwas" schwierig wird

    Um welche Verbraucher geht es?
    Bei elektronischen Geräten muss man berücksichtigen, dass diese oft nach dem Anschließen erst mal mehr Strom aufnehmen.

  8. Registriert seit
    27.01.2013
    Beiträge
    537

    Standard

    #8
    ...also eher an der Minusseite, ok.
    Also alle dort angeklemmten Kabel abnehmen und dann jedes gegen - messen?
    So hab´ich das mit + gemacht, und die Zündung war aus....
    cu
    CC

  9. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #9
    Zitat Zitat von ChrisCook Beitrag anzeigen
    ...also eher an der Minusseite, ok.
    Also alle dort angeklemmten Kabel abnehmen und dann jedes gegen - messen?
    So hab´ich das mit + gemacht, und die Zündung war aus....
    Es ist vollkommen egal, ob Du den Strom auf der Plus- oder Minus-Seite misst.

    Der Ansatz, der hier beschrieben wurde, ist, dass Du den kompletten Strom von oder zur Batterie misst und dann einzelne Verbraucher deaktivierst.

  10. Registriert seit
    10.07.2007
    Beiträge
    19.793

    Standard

    #10
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Es ist vollkommen egal, ob Du den Strom auf der Plus- oder Minus-Seite misst.
    ...
    Er hatte aber jeden Verbraucher mit B+ verbunden und ihn damit ungewollt eingeschaltet wenn ich seine Beschreibung richtig verstanden habe.

    Daher mein Tipp an Masse zu messen, denn da kann man weniger Fehler machen.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Frage zu: Ölwechsel (mal eine andere Frage...!)
    Von Snake28 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.07.2013, 19:22
  2. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  3. frage zu ABS 2
    Von Sparta im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 27.02.2010, 09:40
  4. Ich hab da mal 'ne Frage....
    Von lemmi+Q im Forum Motorrad allgemein
    Antworten: 16
    Letzter Beitrag: 30.01.2009, 14:04
  5. Frage: Öl
    Von BMWGS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 22.03.2007, 17:02