Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

geschaltenes PLUS statt Canbus!

Erstellt von GsKarli, 30.07.2015, 22:50 Uhr · 17 Antworten · 2.074 Aufrufe

  1. Registriert seit
    07.05.2014
    Beiträge
    122

    Standard geschaltenes PLUS statt Canbus!

    #1
    Hallo Leute,
    ich habe mir heute ein geschaltenes PLUS + in meiner 800GS eigebaut mit hilfe von Touratech!
    Und zwar habe ich das TPS 15 für BMW CAN-BUS Relaisschalter 15A verbaut.
    Passt perfekt unter die Tankatrappe, einfach mit dem Doppelklebeband auf den Luftfilterkasten geklebt und div. Kabeln zwischen Batterie und Luftfilterkasten verstaut.
    Eigentlich habe ich das ganze gemacht, dass ich mein Navi Garmin 390 anschließen kann, ohne das mir die Batterie ausgesaugt wird!
    Als Steuerleitung habe ich mich ans Standlicht gehängt - ist das graue Kabel im Scheinwerfer Zentralstecker! +/- direkt an die Batterie... Zündung an, Standlich brennt und Strom ist übers Relais auch da !
    Zusätzlich gibt es noch 4 freie +/- zum anschließen.... z.B zusätzliche Boardsteckdose, Kettenöler,
    Zusatzscheinwerfer etc.
    Viel spass beim nachmachen.....

    ....Bitte nicht diskutieren, warum nicht gleich an den Zubehörstecker oder direkt an die Batterie usw. ..... ganz einfach saugt langsam aber sicher due Batterie leer!
    Lg Karli
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken bildschirmfoto-2015-07-30-um-22.47.04.png  

  2. Registriert seit
    23.12.2008
    Beiträge
    727

    Standard

    #2
    Zitat Zitat von GsKarli Beitrag anzeigen
    ... ganz einfach saugt langsam aber sicher due Batterie leer!
    Aber auch nur, wenn man zu lange das Moped stehen lässt.

    Spaß beiseite: Den Kettenöler (wenn es keine spezielle Eigenentwicklung ist) daran zu schließen wird wenig Sinn machen. Zumindest bei denen, die ich kenne (CLS, Scottoiler und auch ein paar "Selbstbau"-Teile), da die auch Strom-technisch erst zum Tragen kommen, wenn der Motor läuft (und nicht schon, wenn bloß der Schlüssel ganz rum gedreht wird).

  3. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #3
    Zitat Zitat von GsKarli Beitrag anzeigen

    Eigentlich habe ich das ganze gemacht, dass ich mein Navi Garmin 390 anschließen kann, ohne das mir die Batterie ausgesaugt wird!
    Als Steuerleitung habe ich mich ans Standlicht gehängt


    Hallo Karli,

    Dein Navi hättest Du mit dem exakt dem selben Ergebnis auch gleich direkt ans Standlicht hängen können.
    Aber dann wärs halt so einfach und billig gewesen und TT wäre vermutlich Pleite gegangen...

    Grüße vom elfer-schwob


  4. Registriert seit
    07.05.2014
    Beiträge
    122

    Standard

    #4
    ...danke fürn Tipp, dass weiß ich, aber wo hätte ich meine geschaltene 2. Steckdose und meine Zusatzscheinwerfer angeschlossen...
    Lg Karl

  5. Registriert seit
    04.08.2015
    Beiträge
    2

    Standard

    #5
    Hallo,
    ich hänge mich einfach mal hier in den Thread rein weil meine Frage super passt; hoffe das ist ok. Ansonsten bitte einfach melden.

    Ich kämpfe schon länger damit mein Navi (NavGear SLX350) an meine F650GS BJ2011 anzuschliessen. Bei meinem letzten Projekt habe ich die Spannung von der Steckdose abgegriffen in dem Glauben dass die Spannung nach Zündungsaus und ca 30s auf 0 geht. Dies hat eine Weite funktioniert; nach ca 2 Wochen Standzeit jedoch war die Batterie komplett tiefentladen. --> musste eine neue Kaufen

    Nun habe ich ein Adapterkabel gekauft (Anschlusskabel für Zusatzgerät (Navi) 12Volt für BMW F800S, F800ST & F800GT | BMW Motorradzubehör Hornig) in der Hoffnung dass damit alles besser wird. Jetzt habe ich auch dieses Kabel mal durchgemessen und musste feststellen dass die Spannung nach den ~30s tatsächlich nicht auf 0 runter geht, sondern bei 0,25V bleibt. Und da mein Navi (also der Spannungswandler oder TMC empfänger) auch dann einen Strom von ca 70mA zieht sehe ich hier genau die gleiche Gefahr des Batterie-Leersaugens.

    Mache ich etwas falsch? Kann mir jemand einen Tipp geben wie ich endlich zuverlässig Spannung abzweigen kann die bei AUS wirklich AUS ist? Standlicht habe ich gelesen? Wo wäre das abzugreifen?

    Gruß & Danke,
    Chris

  6. Registriert seit
    07.05.2014
    Beiträge
    122

    Standard

    #6
    ....am besten du nimmst dir das + von deinem Standlicht! Oder du kaufst dir von TT das Relais wie ich.... öffne deinen SW ( wie lampentausch) hänge dich mit einem Kabeldieb ans Standlicht füre das Kabel über die entlüftung oder bohre hinten ein kleines loch raus aus dem SW und schließe dort dein Navi an! - an masse! So gibt es kein entladen!
    lg Karl

  7. Registriert seit
    04.08.2015
    Beiträge
    2

    Standard

    #7
    Guten Morgen GsKarli,
    danke für den Hinweis. Ich schaue mir das gleich heute Nachmittag mal an. Du würdest also nur + nach hinten ziehen, und masse dann entweder direkt von der Batterie oder sonst woher?
    Die Touratech-Lösung gefällt mir auch ganzgut, aber da ich nur einen zusätzlichen Verbraucher anschliessen möchte...

    Gruß,
    Chris

  8. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #8
    Hi
    Nachdem der CANBUS mit der Spannungsversorgung so viel zu tun hat wie die Wasserleitung mit einem Küchenherd, ist die Beitragsüberschrift "etwas daneben".
    gerd

  9. Registriert seit
    23.12.2008
    Beiträge
    727

    Standard

    #9
    @christopb: Bei der Twin wird erst nach ca. 60 Sekunden abgeschaltet. Dazu kann es passieren, dass bei einer sehr geringen Belastung (wie von dir beschrieben) nicht wirklich abgeschaltet wird, sondern erst bei richtiger Belastung der Stomleitung (und frag mich nicht wieso).
    Selber lasse ich mein Navi solange laufen, bis die Meldung für den Akku-Betrieb kommt - diese dadurch generiert, da die Stromzufuhr abgeschaltet wurde und somit auch eine Bestätigung für die Abschaltung der Leitung vorhanden ist.

  10. Registriert seit
    07.05.2014
    Beiträge
    122

    Standard

    #10
    ist schon gut zu beobachten, dass immer die selben unnötige Aussagen bei diverse Nach bzw. Anfragen tätigen.... wären wir so intelligent wie ihr..... (sei dahin gestellt) müsste man nicht nachfragen!!!!!

    Ich gebe mein Wissen gerne weiter, alles was ich nicht beantworten kann verhalte ich mich ruhig und lerne von anderen Antworten dazu, bevor ich irgend einen Schwachsinn schreibe, von dem niemand was hat davon!

    Danke an alle die einen wirklich gerne und verständlich weiterhelfen!

    Glg Karl


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Frage? Geschaltenes Plus via Zündung BMW GS Adventure LC
    Von Rolando7300 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 2
    Letzter Beitrag: 13.08.2014, 08:38
  2. Geschaltenes Plus
    Von sommer00 im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 29.07.2010, 22:06
  3. Steckdose vorne am Cockpit, BMW Navigator II Plus
    Von ziro im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 5
    Letzter Beitrag: 21.12.2005, 22:12
  4. BMW Motorrad Navigator II Plus
    Von acryloss im Forum Navigation
    Antworten: 25
    Letzter Beitrag: 15.07.2005, 13:19
  5. Sandgestrahlter Zylinder plus Olkühler einbau
    Von Torsten im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 03.07.2004, 13:01