Ergebnis 1 bis 6 von 6

GS springt nicht mhr an

Erstellt von Stefus, 09.03.2013, 11:36 Uhr · 5 Antworten · 593 Aufrufe

  1. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard GS springt nicht mhr an

    #1
    Hallo!

    Heut morgen alles normal, springt an und los geht´s. Dann stand sie 3h auf dem Seitenständer und nun zuckt sie nicht mehr.
    Batterieklemmen sind fest, Strom kommt scheinbar überall an. Auch mit gezogener Kupplung tut sich nix.
    Zündschloss bereits mit Kontaktspray bearbeitet. Notaus-Schalter in korrekter Position.
    Noch jemand ´ne Idee?

  2. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #2
    Hast Du auch starten im Leerlauf/Neutral probiert?

    Gruß
    Berthold

  3. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #3
    Seitenständer Schalter?

  4. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #4
    Zitat Zitat von beiker Beitrag anzeigen
    Hast Du auch starten im Leerlauf/Neutral probiert?

    Gruß
    Berthold
    Sorry für die Panik! Die Neutralstellung war nicht richtig drin, warum auch immer?!
    Wie ist das mit dem Seitenständer-Schalter? Zickt der öfters mal rum?
    Geht dann gar nix mehr oder kann man mit Kupplung ziehen starten?

  5. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #5
    Wenn der Seitenständer ausgeklappt ist (oder der Seitenständerschalter spinnt...) kannst Du auch mit Kupplung nicht starten.... außer in Neutral

    Gruß
    Berthold

    Edit: Diese Frühjahrsfehler haben schon einge hinter sich gebracht

    Vor ein paar Jahren hab ich meine ZX-9R aus der Garage geschoben (im Leerlauf) und sie startete nicht. Natürlich sprang sie mit Überbrückungskabel auch nicht an.....bis ich auf die Neutralleuchte gekommen bin....sie zeigte nichts an obwohl der Leerlauf drin war (das macht sie schon mal öfter wenn sie kalt ist)

    Gruß
    Berthold

  6. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #6
    Zitat Zitat von beiker Beitrag anzeigen
    Wenn der Seitenständer ausgeklappt ist (oder der Seitenständerschalter spinnt...) kannst Du auch mit Kupplung nicht starten.... außer in Neutral

    Gruß
    Berthold

    Edit: Diese Frühjahrsfehler haben schon einge hinter sich gebracht

    Vor ein paar Jahren hab ich meine ZX-9R aus der Garage geschoben (im Leerlauf) und sie startete nicht. Natürlich sprang sie mit Überbrückungskabel auch nicht an.....bis ich auf die Neutralleuchte gekommen bin....sie zeigte nichts an obwohl der Leerlauf drin war (das macht sie schon mal öfter wenn sie kalt ist)

    Gruß
    Berthold
    Verstehe:-)
    Danke für die Tipps! Nun muß ich nicht mehr ganz so dumm sterben:-))


 

Ähnliche Themen

  1. GS springt nicht an
    Von Oxygen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.05.2015, 13:50
  2. 2006 1200 Gs springt nicht an und Ganganzeige funktioniert auch nicht.
    Von Berlichhingen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.01.2013, 23:51
  3. springt nicht an
    Von Mädels5 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 26.01.2011, 10:06
  4. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37