Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Habe meiner Muh eine neue Batterie gegönnt

Erstellt von 1100gs, 17.05.2013, 23:06 Uhr · 19 Antworten · 2.326 Aufrufe

  1. Registriert seit
    27.09.2006
    Beiträge
    736

    Standard Habe meiner Muh eine neue Batterie gegönnt

    #1
    Ich war es Leid. Beim Starten bekam das ABS zu wenig Saft, ein paar KM fahren... anhalten... neu Starten ... endlich war die Batterie auf stand und das ABS funktionierte. Irgendwie fühle ich mich nicht wohl, wenn es nicht funktioniert.
    Nun habe ich ein paar Euronen investiert. Super... das bringt es
    Ich habe meiner Muh (11er GS) eine Lithium-Ionen-Batterie gegönnt.
    500_7070000.jpg

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #2
    sehr coole Entscheidung. Bei den HPs gab es auch einen user, der schon positive Erfahrungen hat. Da ich mich auch sehr dafür interessiere und andere sicher auch, wäre es schön, wenn Du gelegentlich mal von Deinen Erfahrungen berichten könntest.

    Wo hast Du denn gekauft, was ist es für ein Modell und was kostet das? Evtl. Link auf den Shop?

    Die Pol Anschlüsse sind ja ganz anders als bei Standard Batterien. Da ich voll die Elektrik Flöte bin, stellt sich mir die Frage, ob man kabelseits noch etwas ändern muss

  3. Registriert seit
    27.09.2006
    Beiträge
    736

    Standard

    #3
    Ich habe nach dem Einbau gestartet und war begeistert . Ich habe mit Ladegerät 267 Euronen bezahlt. Nicht billig, ist es mir aber wert. Da ich für ein paar Tage unterwegs bin, kann ich nicht mit Näherem antworten.

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    Zitat Zitat von 1100gs Beitrag anzeigen
    Ich habe nach dem Einbau gestartet und war begeistert . Ich habe mit Ladegerät 267 Euronen bezahlt. Nicht billig, ist es mir aber wert. Da ich für ein paar Tage unterwegs bin, kann ich nicht mit Näherem antworten.
    uiuiui, was kostet das denn ohne das Ladegerät und muss man da ein spezielles für nehmen, oder geht das auch so? Es wird ja gelegentlich berichtet, dass die zwar einen tollen ersten Startstrom liefern, so, wie Du das jetzt auch tust, aber recht schnell klein bei geben, wenn mal mehr geleiert werden muss. Der HP user hat aber geschrieben, dass das bei ihm gut geklappt hat

  5. Registriert seit
    27.09.2006
    Beiträge
    736

    Standard

    #5
    Man braucht ein spezielles Ladegerät, was man aber auch für alle anderen Batterietypen nehmen kann. Weiterer Vorteil: Der Akku wiegt nix

  6. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #6
    Leider steht auch bei dem Lieferanten, den ich gefunden habe, nichts näheres zur verwendeten Technologie (LiFePo?). Hier würde mich schon interessieren, Zellen welchen Herstellers eingebaut sind. Denn da gibt es durchaus relevante Unterschiede.

    Wenn ich das richtig lese, steht da 86 Wh drauf, dann wären das ca. 7 Ah. Das wäre vernünftig.
    Zum Preis kann man nix negatives sagen, wenn der Akku tatsächlich einen Balancer eingebaut hat, und inkl. Ladegerät. Ganz schick finde ich das Gehäuse, sieht so aus, als wäre es gleichgroß wie die originalen.

    Was ich komisch finde, ist die Gewichtsangabe beim Hersteller: "1/3 des normalen Gewichts". Bei meinem Akku verhält sich das wie 1/6,4! Hast Du mal gewogen?

    EDIT: über die Suche nach dem Namen des Bildes habe ich jetzt auch vermutlich Deinen Händler gefunden. Da steht nun LiFePo, aber andererseits was von "Explosionsgefahr bei falschem Ladegerät". Das paßt nicht recht zusammen.

  7. Registriert seit
    27.09.2006
    Beiträge
    736

    Standard

    #7
    Sodele, nun sitze ich wieder vor meinem Compi und kann antworten. Ein guter Bekannter -Reifenhändler und selber Mopedfahrer - hat mir diesen Akku empfohlen. Er hat ihn selbst in seinem Moped und sogar in seinem Roller. Er sagte nur, dass damit mein Prob gelöst wäre. Nach tech. Einzelheiten habe ich nicht gefragt. Zum einen vertraue ich ihm, zum anderen hätte ich es eh nicht verstanden. Beim Abholen dachte ich, dass er mir einen leeren Karton in die Hand gedrückt hat .
    Gewogen habe ich nicht... wiegt um einiges weniger als die übliche Bleibatterie.
    Hier könnt ihr euch einlesen. Zwingend braucht man aber ein anderes Ladegerät.
    MotoMike | Motomike
    Ladegerte

    Lithium-Ionen-Akkumulator

  8. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    #8
    Hallo
    Fahre jetzt seit über nem Jahr ne selbstgebaute Lifepo4 Starterbatterie aus Headwayzellen spazieren.Bei Lifepo4 braucht es kein spezielles Ladegerät,da Pb und Lifepo(4S) die selbe Ladeschlussspannung (14,4V) haben.Nur sollte man auf Pulsen/entsulfatieren und dergleichen verzichten.

    Harald

  9. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #9
    Das Problem eines Fehlers im ABS-Selbsttest kann man aber auch anders/billiger lösen als durch Einbau einer teuren Batterie. Mein Schrauber hat die Stromversorgung meines ABS so geregelt, dass es erst dann getestet wird, wenn der Anlasser nicht mehr läuft. dann ist die Bordspannung auch kein Problem mehr.

  10. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    #10
    Meine 8Ah Lifepo mit Lastmodulen hat 125€ gekostet.

    Harald


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Eine neue Batterie muss her - aber welche?
    Von tobio89 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 29
    Letzter Beitrag: 10.06.2013, 12:34
  2. Habe mir mal was gegönnt
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 29.11.2008, 20:48
  3. Habe eine GS 1200 gefunden!
    Von scubafat im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.02.2008, 08:22
  4. nun habe ich auch eine
    Von dermedicus im Forum Neu hier?
    Antworten: 13
    Letzter Beitrag: 12.01.2008, 20:56
  5. Hurra, ich habe eine
    Von Gabriel im Forum Neu hier?
    Antworten: 8
    Letzter Beitrag: 08.03.2006, 21:00