Ergebnis 1 bis 5 von 5

Hilfe / Vorderradbremse fest

Erstellt von jeep2310, 26.07.2014, 15:59 Uhr · 4 Antworten · 499 Aufrufe

  1. Registriert seit
    26.09.2013
    Beiträge
    19

    Standard Hilfe / Vorderradbremse fest

    #1
    Hallo zusammen,

    ich bräuchte mal bitte Hilfe und/oder Tips (die Suchfunktion gab nix so richtig her).

    Ich habe gerade meine Kleine (1150GS) ein wenig gereinigt und wollte danach eine Runde drehen.

    Von jetzt aufgleich ist die Vorderadbremse fest und das Rad lässt sich nicht mehr drehen...
    Ich habe nicht "geschraubt" oder so sondern nur geputzt und jetzt das !!

    Kann mir bitte mal jemand auf die Sprünge helfen ?

    DANKE im voraus und schöne Grüsse
    Randolph

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    dreh mal kurz die entlüfternippel auf.
    lappen drauf halten und kurz auf und wieder zu.
    wenn das rad dann wieder dreht, sind die bremsschläuche innen aufgequollen.

    wenn das der fall ist:
    umrüsten auf stahlflex (zb melvin mit ABE)

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    Zitat Zitat von jeep2310 Beitrag anzeigen
    Kann mir bitte mal jemand auf die Sprünge helfen ?
    Hi Randolph,
    ein bischen mehr Details sollten die Kollegen schon haben, nicht jeder hat ne Glaskugel.

    Meine Glaskugel sagt (weil Du keine Details schreibst), vielleicht hast Du Dein Putzlappen zwischen Bremshebel und Protekor geklemmt, oder den Portektor unglücklich verdreht, oder ca 1 Mio andere Möglichkeiten.

    Viel Erfolg

    Edit oder das was Larsi geschrieben hat

  4. Registriert seit
    26.09.2013
    Beiträge
    19

    Standard

    #4
    Hi Larsi,
    scheint ein "goldener" Tip gewesen zu sein

    Komme gerade von einer kleinen "Inspektions- und Testrunde" und alles funktioniert wieder einwandfrei !
    DANKE nochmal für die schnelle Hilfe und Info.

    Die Stahlflexleitungen werde ich mir trotzdem besorgen und einbauen lassen.

    Sonnige Grüsse aus Düsseldorf
    Randolph

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #5
    Zitat Zitat von jeep2310 Beitrag anzeigen
    Hi Larsi,
    scheint ein "goldener" Tip gewesen zu sein

    Komme gerade von einer kleinen "Inspektions- und Testrunde" und alles funktioniert wieder einwandfrei !
    DANKE nochmal für die schnelle Hilfe und Info.

    Die Stahlflexleitungen werde ich mir trotzdem besorgen und einbauen lassen.

    Sonnige Grüsse aus Düsseldorf
    Randolph
    prima.

    gehe aber bitte davon aus, dass der fehler jederzeit wieder auftreten kann.
    ich würde mit den alten leitungen nicht mehr fahren.


 

Ähnliche Themen

  1. Hilfe Schiebestück sitzt fest
    Von rschaart im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 31.07.2013, 21:17
  2. HILFE! Bremse nach Winter fest...
    Von Ghandi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 09.03.2012, 10:20
  3. Hilfe, Vorderradbremse entlüftet.
    Von Tobi22 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 12.05.2010, 14:40
  4. HILFE!!!
    Von Manu im Forum Motorrad allgemein
    Antworten: 13
    Letzter Beitrag: 18.01.2010, 09:17
  5. Hilfe: Getriebeschraube fest
    Von frankenflitzer im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 21.05.2008, 21:49