Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Hinweis in Display: Front- und Hecklicht defekt

Erstellt von Stefus, 16.07.2014, 11:26 Uhr · 10 Antworten · 1.147 Aufrufe

  1. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard Hinweis in Display: Front- und Hecklicht defekt

    #1
    Hallo!

    Während meiner Albanien-Tour vor einigen Wochen fing die Anzeige "Rücklicht defekt" an zu leuchten. Birne brannte aber noch. Ausgebaut, Kontakte gesäubert, auch neue Birne rein. Es blieb dabei.
    Einige Tage später kam der Frontscheinwerfer dazu.
    Was kann das sein Defektes Relais? Wenn ja, welches ist dafür verantwortlich? Korrosion an einer mir bis jetzt unbekannten Stelle? Es regnete in der Zeit recht häufig.

    Danke und Gruss;
    Stefan.

  2. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #2
    Hi Stefus

    Kann es sein das deine KUH ein Elektrik Problem hat bei den ganzen Freds die du HIER öffnest oder ist vieleicht nur deine Batterie dem TOD sehr nahe und deshalb Spinnt die KUH.(schon mal drüber Nachgedacht)

    Gruß RHGS

  3. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #3
    Hallo RHGS!

    Batterie ist keine 3 Monate alt und funzt ausgezeichnet!
    Die Sache mit den Lampen ist wie gesagt schon einige Wochen alt.
    Würde das jetzt nicht zwangsläufig gleich in einen Topf schmeißen mit der Ganganzeige.
    Hab grad Potentiometer und Microschalter ausgebaut.
    Mann, Du machst mich jetzt aber nervös

    Gruss

  4. Registriert seit
    25.08.2009
    Beiträge
    120

    Standard

    #4
    moin,
    diese Anzeige hatte ich bei meiner F800GS als die LIMA den Geist aufgab und die Batterie während der Fahrt nicht mehr geladen wurde.
    Da schaltete der BC Verbraucher ab. Licht, Flatscreen - bis zum bitteren Ende...

    tschööö Kai

    edit: da waren die Lampen allerdings tatsächlich auch aus!

  5. Boogieman Gast

    Standard

    #5
    Hallo Stefan,

    das Rücklicht hat eine Zweifadenglühlampe, einmal für das Rück- und einmal für das Bremslicht. Fällt das Rücklicht aus, übernimmt das Bremslicht dessen Funktion und leuchtet etwas. Zusätzlich erscheint die Fehlermeldung. Falls das Birnchen aber in Ordnung ist und die Kontakte keine Probleme machen, könnten es auch die Anschlüsse auf der Rückseite der Leuchte sein. Da gab es schon Fälle von Korrision.

    Wegen dem Fehler Frontlicht: wird auch angezeigt, wenn das Standlicht den Geist aufgegeben hat!

    Gruss
    Klaus

  6. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #6
    Zitat Zitat von Boogieman Beitrag anzeigen
    Hallo Stefan,

    das Rücklicht hat eine Zweifadenglühlampe, einmal für das Rück- und einmal für das Bremslicht. Fällt das Rücklicht aus, übernimmt das Bremslicht dessen Funktion und leuchtet etwas. Zusätzlich erscheint die Fehlermeldung. Falls das Birnchen aber in Ordnung ist und die Kontakte keine Probleme machen, könnten es auch die Anschlüsse auf der Rückseite der Leuchte sein. Da gab es schon Fälle von Korrision.

    Wegen dem Fehler Frontlicht: wird auch angezeigt, wenn das Standlicht den Geist aufgegeben hat!

    Gruss
    Klaus
    Hallo Klaus!

    Danke für den Hinweis mit dem Standlicht! Das Birnchen ist tatsächlich hin
    Rücklicht ist aber weiterhin seltsam. Die Birne hab ich zweimal gegen Neue getauscht. Es brennt nur der kurze, dickere Glühfaden. Drück ich auf die Bremse, leuchtet er stärker, so wie von Dir beschrieben, wenn der andere Faden hin ist.
    Aberrr...
    Hab die Birne in der Halterung gedreht (Ja, so hält sie nicht. Reicht aber für ´nen Test.) und siehe da, der andere Faden leuchtet und reagiert beim Bremsen genauso wie wenn richtig rum
    Was kann das sein

    Sonnigen Gruss;
    Stefan.
    PS: An den Birnchen keine Korrosion!

  7. Registriert seit
    20.02.2013
    Beiträge
    69

    Standard

    #7
    Hab die Birne in der Halterung gedreht (Ja, so hält sie nicht. Reicht aber für ´nen Test.) und siehe da, der andere Faden leuchtet und reagiert beim Bremsen genauso wie wenn richtig rum
    Was kann das sein

    Sonnigen Gruss;
    Stefan.
    PS: An den Birnchen keine Korrosion!
    Dann wird es wohl das Kabel, der Stecker oder die Lampenfassung sein.

  8. Boogieman Gast

    Standard

    #8
    Hallo Stefan,

    schon seltsam mit dem Rücklicht. Ich würde es ausbauen und die Kontakte prüfen bzw. durchmessen. An etwas anderem kann es m.E. eigentlich nicht liegen.

    Gruß
    Klaus

  9. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #9
    Zitat Zitat von Boogieman Beitrag anzeigen
    Hallo Stefan,

    schon seltsam mit dem Rücklicht. Ich würde es ausbauen und die Kontakte prüfen bzw. durchmessen. An etwas anderem kann es m.E. eigentlich nicht liegen.

    Gruß
    Klaus
    Jep, das ist es
    Ich schraub jetzt die komplette Rückleuchte ab und schau mir das mal genauer an. In angeschraubtem Zustand erkennt man sowieso nix.
    Front ist wieder im grünen Bereich dank neuem Standlichtbirnchen

    Update: Den kompletten Hintern der Dicken zerlegt. Kontakte scheinen alle ok. Kabel verkehrt herum angesteckt, was mir bestätigte, dass an dem einen Kabel kein Strom anliegt. Kann mir jemand sagen, wo genau die Kabel für´s Rücklicht anfangen? Verfolgen von hinten nach vorn ist unmöglich, da mit anderen Kabeln mittels Tape zu einem Strang verklebt.

    Grüße;
    Stefan.

  10. Boogieman Gast

    Standard

    #10
    Hallo Stefan,

    kann es sein, daß an Deiner GS mal eine andere Rückleuchte dran war und beim Rückbau evt. die beiden Kabel fürs Brems- und Rücklicht vertauscht wurden? Wäre evt. eine Erklärung.

    Gruss
    Klaus


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R12GS Suche Teile in Rot, Schnabel und Tankabdeckung
    Von svenollo im Forum Suche/Tausche (privat) ...
    Antworten: 11
    Letzter Beitrag: 31.01.2008, 09:16
  2. In die Ukraine und Rumänien im Januar 2008
    Von andre-bike im Forum Reise
    Antworten: 1
    Letzter Beitrag: 08.01.2008, 16:40
  3. 1 Satz Dunlop D607 Trailmax in 110/80R90 und 150/70R17
    Von heizer300 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 22:07
  4. frohen rutsch ins jahr 2007 und allzeit gute fahrt
    Von norderstedter jung im Forum Motorrad allgemein
    Antworten: 24
    Letzter Beitrag: 01.01.2007, 14:21
  5. Q-Treiber in Oldenburg (Oldb.) und Umgebung ?
    Von nazus13 im Forum Treffen
    Antworten: 2
    Letzter Beitrag: 20.02.2005, 14:55