Ergebnis 1 bis 4 von 4

Instrumentenabdeckung & Bordnetzsteckdose

Erstellt von Sekante, 16.11.2010, 09:00 Uhr · 3 Antworten · 1.354 Aufrufe

  1. Registriert seit
    05.04.2010
    Beiträge
    24

    Standard Instrumentenabdeckung & Bordnetzsteckdose

    #1
    Habe mir eben die Touratech 01-048-0430-0 Instrumentenabdeckung mit Bordnetzsteckdose zusenden lassen. Die Montageanleitung ist leider sehr allgemein gehalten, wenn es um den Anschluß der Bordsteckdose geht. Immerhin habe ich nun herausgefunden, daß der äußere Kontakt der Masseanschluß ist. Welche Leitung an der Maschine anzuzapfen ist, erscheint noch etwas unklar. Sinnvoll wäre es wohl, jene Leitungen zu nehmen, welche bei der F800GS sowieso die vorhandene Bordnetzsteckdose versorgen. Bisher habe ich die Instrumentenabdeckung noch nicht verbaut und möchte ´mal nach Eurer Meinung / Erfahrung fragen, ob das so paßt? Weiters...falls jemand schon so eine Instrumentenabdeckung verbaut hat...wie um alles in der Welt soll man den Sicherungshalter (mit 15A Sicherung) verbauen? Die nötigen Steckverbindungen sind offensichtlich nicht im Lieferumfang enthalten. Sollte noch jemand Fotos haben, wie das ganze Assemble verbaut gehört, wäre es mir eine echte Hilfe (Elektronischer Laie).

  2. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Daumen runter

    #2
    das beste wäre, du würdest auch parallel mal mit touratech kontakt aufnehmen, denn die vergessen schon mal einzelne teile mitzuliefern und die anbauanleitungen sind zum teil auch unter alles sau

  3. Registriert seit
    18.08.2010
    Beiträge
    267

    Standard

    #3
    Hab die Tage auch eine Abdeckung mit Steckdose verbaut, da waren allerdings die Kabel mit Anschlüssen dran.



    Angeklempt habe ich alles an der Batterie direkt.

    Grüße Bernhard
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken desierto-und-div.-028.jpg  

  4. Registriert seit
    05.04.2010
    Beiträge
    24

    Standard Montage

    #4
    Heute Abend wurde die Montage der Instrumentenabdeckung, des zusätzlichen Bordnetzsteckers und des Desierto Windschilds vorgenommen. Hoffentlich habe ich die richtigen Kabel angezapft. Der vorhandene BMW Bordnetzstecker hatte ein braunes und ein rot-gelbes Kabel. Der Stecker ließ sich nicht ohne Gewalt abziehen, sodaß ich davon Abstand nahm. Welches der beiden Kabel nun die Masseleitung war konnte ich somit nicht feststellen und klemmte die neue schwarze Leitung (Masse) des neuen Bordnetzsteckers auf gut Glück an die vorhandene braune Leitung bzw. die neue rote an das rot-gelbe Kabel. Die Funktion konnte ich mangels passenden Gerät noch nicht überprüfen. Zur Montage der Instrumentenabdeckung mußte der Kabelbaum, welcher die Instrumente versorgt, abgezogen werden. Nach dem Zusammenbau bekam ich eine "Service"-Meldung am Bordcomputer angezeigt. Jetzt frage ich mich, ob dies bloß aufgrund des Absteckens der Instrumente auftrat, oder im Zusammenhang mit der Installation der neuen Bordnetzsteckdose steht? Falsche Leitungen verbunden? Naja, immerhin die Maschine läuft...

    Die beigelegte Sicherung blieb mangels geeigneter Stecker ungenützt. Nehme an, daß der vorhandene Bordnetzstecker ohnehin mit einer Sicherung versehen ist. Wahrscheinlich macht das Trumm eh nur Sinn, wenn direkt an die Batterie geklemmt wird (passende Ösen fehlten zudem auch hierfür).

    Noch ein paar Worte zur Montage der Instrumentenabdeckung und der Desierto-Scheibe (vielleicht hilft´s jemand). Gleich ein Tipp: die farbigen pdf´s von der Touratech Webseite sind hilfreicher, als die beigelegten Ausdrucke. Schlüssig sind sie dennoch in manchen Abschnitten nicht. Da sollte ´mal nachgebessert werden. Ärgerlich war auch, daß ich irrtümlich annahm, daß die Desierto-Verkleidung ausreichen würde um alle Lücken zwischen Scheinwerfer und Verkleidung zu schließen. Ich ging davon aus, daß dieses Teil nur in Kombination mit dem kleinen Originalwindschild Sinn machen würde. OK, jetzt sehe ich´s auch, daß man hier noch einmal für ein läppisches Plastiktrumm (Blende 01-048-0445-0) zur Kasse bittet. Ohne das Teil schaut´s einfach unfertig aus. Aber genug geärgert...wenn auch ungewohnt, der Desierto-Verbau schaut recht wertig aus und die Montage aller Teile war in drei Stunden erledigt. Bin gespannt, ob der Windschutz nun auch so ist, wie ich mir das vorstelle.


 

Ähnliche Themen

  1. Biete Sonstiges Bordsteckdose Bordnetzsteckdose Euro-Steckdose mit Klemmung
    Von Barney66 im Forum Biete (privat) ...
    Antworten: 12
    Letzter Beitrag: 01.09.2012, 11:53
  2. USB Ladegerät passend in die Bordnetzsteckdose
    Von moeli im Forum Technik & Bastel-Ecke
    Antworten: 19
    Letzter Beitrag: 18.06.2011, 23:49
  3. Suche Instrumentenabdeckung unter Windschild, 1150 GS
    Von Brösel im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 17.05.2009, 00:00
  4. Batterieladen über Bordnetzsteckdose?
    Von moto-adventure.ch im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 21.01.2009, 11:58
  5. Silberfarbene Instrumentenabdeckung 1150er
    Von Hubert im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 15.11.2007, 13:57