Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Kiste quietscht beim einfedern hinten

Erstellt von moeli, 16.05.2010, 19:21 Uhr · 12 Antworten · 4.236 Aufrufe

  1. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard Kiste quietscht beim einfedern hinten

    #1
    Mahlzeit zusammen,

    seit heute quietscht meine Kiste beim Einfedern hinten. Bin gestern forsche 380 km solo gefahren und heute moderate 160 km zu zweit. Ich denke mir zwar das das mit den Federbeinaufhängungen (unten?, evtl zerlegen Schraube raus und nachschmieren?) zu tun hat, aber vielleicht hatte schonmal jemand anderes das Problem, in der Suche hier oder durch googlen hab ich nämlich nix gefunden.......

    Wär schön wenn da jemand Rat wüsste.....

  2. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #2
    Hallo,
    das hatte ich vor Jahren auch und habe eine halbe Ewigkeit gesucht. Das sind die Kegelnadellager des HAG in der Schwinge. Das Fett verharzt und die Lager beginnen zu rosten und zu quietschen. Da hilft nur ein Lagerwechsel. Kosten ca. 25 Euro pro Stück. Gibt's leider nur bei BMW auch wenn FAG drauf steht. Ist 'ne Sonderanfertigung.

  3. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #3
    Moin oeli,

    das Problem hatte meine Q auch. Ich habe gesprayt und geschmiert an allen in Frage kommenden Stellen. Leider ohne durchschlagenden Erfolg. Einige Tage später mußte ich dann per Zufall feststellen, daß zwischen HAG und Kardantunnel eine Distanzscheibe (5,4mm) fehlte. Kontrolliere sicherheitshalber mal den Bolzen, der das HAG am Kardantunnel fixiert. Bei meiner Q war der Bolzen lose, dadurch bin ich dem Problem auf die Spur gekommen. Ich konnte es zwar letztendlich nicht beweisen, aber das Ding hatte eine BMW-Werkstatt verbockt.

    Ciao
    Ondolf

  4. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard so ein Mist,

    #4
    und ich dachte das liesse sich mich Nachschmieren erledigen, vielleicht weiß Gerd da noch einen Rat?

  5. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #5
    Bei meiner 1150 war es die untere Aufnahme des hinteren Federbeins. Fetten hat geholfen.

  6. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #6
    Servus,

    bei meiner 1100er waren es auch die Aufhängungen des Federbeines, in denen sich Wasser, Rost Dreck? u.s. rieben. Ausgebaut - gesäubert - geschmiert - gut.

    sollte ich vielleicht vorbeugend mal wieder auseinanderbauen ist schon wieder 3 Jahre her

  7. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard bin heute trotz

    #7
    Regen nochmal ne kurze Runde gefahren ums nochmal zu lokalisieren. Das Quietschen kommt eher aus der Mitte der Karre als von hinten. Werd ergo erstmal die Federbeinaufhängung unten rausnehmen und fetten, dann fahren und hören. Vielleicht auch gleich oben mitmachen. Die Lagerung des HAG am Kardantunnel zeigt außerdem kein (oder fast nicht wahrnehmbares) Spiel. Und wie da Dreck reinkommten kann ist mir ein Rätsel. Im Gegensatz zur untern Federbeinaufhängung, die direkt im Spritzwasser mitfährt bei Regen. Wenns dann damit getan ist mit fetten kommt son wundersamer Innenkotflügel dran. Damit sich das nicht alle paar Km nach Regenfahrten wiederholt. Wir werden sehn. Die Zeit wirds uns zeigen.

  8. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard Hab die Schraube unten

    #8
    rausgeholt und die ganze Federbeinaufnahme gereinigt und gefettet. War auch nötig. Dann wieder zusammengebaut und:



    es quietscht immer noch. Ich glaub langsam das das das Federbein ist. Hat zwar erst 33T weg aber ist nach 14 Jahren immer noch das erste. Gabs da nicht so irgendeinen Trick mit Öl nachfüllen in die hydraulische Federvorspannungsverstellung? So erstmal als Notbehelf für diese Saison?

    Ratlose Grüße

  9. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #9
    Hallo,

    sprüh doch mal das Federbein im Bereich der Federaufnahmen und an der Kolbenstange mit WD 40 ein.

    Vielleicht kommt das Gequitsche ja auch aus der Schwingenlagerung oder aus den Lagern der Hebelei zur Federanlenkung?
    Ich würde alles mal nacheinander mit WD 40 abspühen und zwischendurch immer mal kräftig einfedern. So kann man es vielleicht weiter lokalisieren.


    Viel Glück!

  10. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard yepp,

    #10
    in genau der Reihenfolge wollt ichs machen.....


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vorderradbremse Druckaufbau durch Einfedern?
    Von Benzini im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 21
    Letzter Beitrag: 20.05.2012, 18:42
  2. Beim Anlassen quietscht es
    Von Federstrich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 20:22
  3. es rappelt in der Kiste
    Von Schlonz im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 5
    Letzter Beitrag: 02.07.2008, 06:54
  4. Schleifgeräusche beim Einfedern
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 29.02.2008, 18:56
  5. Abwürgen beim untertourigen Anfahren / Bremspedalweg hinten
    Von stoe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.04.2007, 12:39