Ergebnis 1 bis 6 von 6

Kraftstoffdruckregler

Erstellt von rai.kru, 24.01.2015, 08:17 Uhr · 5 Antworten · 869 Aufrufe

  1. Registriert seit
    30.11.2014
    Beiträge
    59

    Böse Kraftstoffdruckregler

    #1
    Nach div. Reinigung-/Pflegearbeiten, bei denen keine technischen Arbeiten ausgeführt wurden startet dasMoped nicht mehr. Batterie ok, Kraftstoffpumpe ok, Benzinfilter ok, Anlasser ok, Züge korrekt verlegt.
    Sie läuft kurz mit Rauchentwicklung an und geht nach unruhigen Lauf gleich wieder aus. Sie startet nicht durch und stirbt beim Gasgehen ab.
    Nun meine Frage: Davon ausgehend, dass alle vorgenannten Teile ok sind, verbleibt nach meinem Empfinden nur noch der Kraftstoffdruckregler. Ist zwar nach Aussage des unwahrscheinlich, aber ich denke warum nicht, ist doch ein mechanisches Bauteil, was eben dem Verschleiß unterliegt.
    Ist diese Problematik schon einmal aufgetreten und wie wurde der Fehler behoben?

    Kann Alternativ eine Prüfung des Reglers auf Funktionstüchtigkeit, z. b. durch den kurzfristigen Tausch /Umbau auf einen anderen Tank GS gemacht werden, um einen Defekt des Tanks an der Tankpump- und Regeltechnik auszuschließen. Denn nach Aussage des ist der Austausch des Reglers, da unter dem ABS-Modul liegend, wohl etwas aufwändig (Kostenersparnis).

    Danke schon mal vorab.

    Gruß
    Rainer

  2. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #2
    Hi
    Klar, Kraftstoffdruckmesser einschleifen und sehen ob der Druck bei 2,5 bar bleibt /steigt.
    Tankbelüftung dicht, Gaszug ausgehängt und Hallgeberdefekt schliesst Du aus?
    Irgendwer wird auch noch fragen ob der Spritfilter schon irgendwann gewechselt wurde, dem komme ich mal zuvor :-).

    gerd

  3. Registriert seit
    30.10.2013
    Beiträge
    950

    Standard

    #3
    Ich würd auf den ausgehängten Gaszug an der rechten Drosselklappe tippen...

  4. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #4
    DAS
    gibt wohl nen Strich!

  5. Registriert seit
    02.12.2012
    Beiträge
    159

    Standard

    #5
    Hi,

    hatte ne 11er mit dem gleichen Fehler.
    Habe die gleichen Sache geprüft wie du. Alles in Ordnung.
    Plus Drosselklappenpodi und Steuergerät getauscht.
    Lange Rede, kurzer Sinn.
    Bei mir war eine Einspritzdüse kaputt.
    Es kam zwar noch Kraftstoff raus, aber zu wenig.
    Zieh beide Düsen raus und drücke auf den Anlasser und vergleich das Spritzbild.

    Viel Erfolg

  6. Registriert seit
    30.11.2014
    Beiträge
    59

    Standard

    #6
    So, jetzt ist es sicher, dass es kein technischer Defekt war. Es war verunreinigtes Benzin !!!!
    Wie sich durch Tanktausch herausgestellt hat, war das im Tank befindliche Benzin verunreinigt und konnte ursächlich mit den Störungen in Zusammenhang gebracht werden. Mit einer anderen GS wurde, um den Aufwand für den Austausch des Kraftstoffdruckreglers auszuschließen, die Tanks vertauscht. Mit dem Tanker anderen GS lief das Bike wieder und mit meinem Tank die andere GS nicht - gleiches Problem. Also Benzin abgelassen, neues Benzin eingefüllt und schon lief die Gute wieder.
    Offensichtlich war das Benzin im Reservekanister verunreinigt, wann, wie und wo, keine Ahnung.
    Jetzt zeigt sich mal wieder was eine gute von einer weniger guten Werkstatt unterscheidet. Tolle Jungs haben sich Zeit gelassen und auch in meinem Sinne die Kosten im Auge gehabt. Einfach super

    Gruß Rainer

    PS: Thema erledigt