Ergebnis 1 bis 8 von 8

ladekontrollanzeige

Erstellt von Freeduck, 01.05.2009, 15:40 Uhr · 7 Antworten · 1.365 Aufrufe

  1. Registriert seit
    01.05.2009
    Beiträge
    11

    Ausrufezeichen ladekontrollanzeige

    #1
    hallo an alle hier
    öhm Probleme
    Zündung einschalten es sollten drei Kontrollanzeigen leuchten aber die Ladekontrollanzeige leuchtet nicht
    Lichtmaschinenkohlen getauscht /neu
    Injectionsstrom 5,5 volt äääääääääh wenn Motor läuft kommen nur 5,5 volt wieder raus.
    Was kann defect sein??? Lichtmaschine, Regler?????????????????

    Vielen Dank für ehrliche Rückantworten

  2. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #2
    Hallo Namenloser!

    Birne in Kontrollleuchte defekt- keine Ladung!Wenn Birne OK wahrscheinlich Regler defekt.

    Gruß
    Karl

  3. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #3
    Hallo Karl!

    Ladung ist auch vorhanden, wenn die Kontrollleuchte ausgefallen ist.

    War fast ein Jahr lang ohne Ladekontrollleuchte unterwegs, bis ich den Fehler

    endlich durch Zufall gefunden hatte ( Kabelbruch gleich an zwei Stellen am

    blauen Kabel zum Regler ). Ladespannung ohne Leuchte 13,5 Volt, mit Leuchte

    gleicher Wert.

    Gruß aus Bayern

    Max

  4. Registriert seit
    25.03.2009
    Beiträge
    106

    Standard

    #4
    Welches Motorrad fährst du denn?

    Wenns ein Zweiventiler ist, prüf mal den Läufer auf Durchgang.

    Gruss Manfred

  5. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard hast Recht

    #5
    Zitat Zitat von BMW-Max Beitrag anzeigen
    Hallo Karl!

    Ladung ist auch vorhanden, wenn die Kontrollleuchte ausgefallen ist.

    War fast ein Jahr lang ohne Ladekontrollleuchte unterwegs, bis ich den Fehler

    endlich durch Zufall gefunden hatte ( Kabelbruch gleich an zwei Stellen am

    blauen Kabel zum Regler ). Ladespannung ohne Leuchte 13,5 Volt, mit Leuchte

    gleicher Wert.

    Gruß aus Bayern

    Max
    Hallo Max

    Hast Recht!Hab mir grad den Schaltplan angeschaut.
    So lernt man immer mehr über seine Q.Ich dachte bei der altertümlichen Technik wäre die Ladekontrolle in Reihe geschaltet.Irrtum!

    Gruß
    Karl

  6. Registriert seit
    01.05.2009
    Beiträge
    11

    Standard

    #6
    danke euch allen

    das problem liegt scheinbar doch am regler o.???????

    es ist ein zweizylinder u. laufen tut er auch
    wenn sie an ist dann flackert die ladeleuchte
    wenn denn motor über 2500 umdrehung läuft dann wird dás flacken immer schwächen , mache ich sie dann aus dann geht auch die ladeleuchte mit aus
    was kann das sein , bin am ende mit mein latein.

    lg freeduck (klaus)

  7. Registriert seit
    25.03.2009
    Beiträge
    106

    Standard

    #7
    Hallo Klaus,

    Die Lichtmaschine der Zweiventiler bietet jede Menge an Fehlerquellen.

    Die Wicklung der Läufer hat oftmals Unterbrechung. Du solltest hier ca.
    4 Ohm messen(Stecker der Kohlen abgezogen). Der Widerstand an den
    Anschlüssen der Kohlen sollte übrigens der gleiche sein.
    Achte auf Leichtgängigkeit der Kohlen in der Führung.

    Der nächste Schwachpunkt ist die Diodenplatte.
    Sie muß zur Prüfung ausgebaut werden. Hier ist Fachkenntnis gefragt.

    Wenn diese auf Gummilagern befestigt ist, achte auf die beiden Massekabel.
    Wenn du sie beim Einbau falsch anschließt rauchts.

    Die Statorwicklung hatten wir in seltenen Fällen auch schon als Fehlerquelle,
    sie lässt sich nur unter Last zuverlässig prüfen.

    Die elektronischen Regler sind eigendlich sehr robuste Teile, die völlig
    unauffällig ihren Dienst tun. Die einfachste Möglichkeit zur Kontrolle
    ist tauschen.

    Was noch bleibt ist die Verkabelung. diese lässt sich wirklich zuverlässig
    nur unter Last prüfen.

    Falls dir die Fachkenntnis fehlt, und du mit meinen Ausführungen nicht
    weiterkommst, empfehle ich dir allerdings jemanden vor Ort zu suchen
    der sich mit der Materie auskennt. Eine Ferndiagnose ist so sehr schwierig .

    Gruß aus Maulbronn

    Manfred

  8. Registriert seit
    01.05.2009
    Beiträge
    11

    Standard

    #8
    Hallo Manfred
    ich danke dir für diese nette ausführung
    ich werde deine ratschläge mal genauer betrachen u. mich mal wieder an meine Q machen mal schauen was ich da finde

    vielen dank nochmal

    lg freeduck (klaus)

    und immer die linke zum gruß