Ergebnis 1 bis 3 von 3

Läuft immer noch voll Sprit und springt nicht an

Erstellt von Ömmes, 15.08.2012, 19:17 Uhr · 2 Antworten · 852 Aufrufe

  1. Registriert seit
    10.08.2012
    Beiträge
    13

    Standard Läuft immer noch voll Sprit und springt nicht an

    #1
    Hallo zusammen, nachdem ich nun ein neues Einspritzventil montiert habe, hatte ich wirklich die Hoffnung, alles wird schön.
    Leider nein.
    Immer noch das gleiche Problem.
    Die GS läuft nur auf einem Zylinder. Der andere springt nicht an. Zündungen ist da, Sprit kommt auch in den Zylinder, da die Kerze nass wird.
    Der Einlass läuft bis zur Drosselklappe voll Sprit. Habe eine neue Kerze eingebaut uns nix. Habe den Zylinder trocken laufen lassen, nix. Habt Ihr eine Idee?
    Besten Dank im voraus.

  2. Registriert seit
    10.07.2007
    Beiträge
    19.770

    Standard

    #2
    Zitat Zitat von Ömmes Beitrag anzeigen
    Hallo zusammen, folgendes Problem mit meiner r 1100 GS aus 94.
    Beim rechten Zylinder läuft der Einlasskanal nach ca. 1 Minute voll mit Benzin und wird über die untere Bohrung der Drosselklappe ausgestossen. Das Mopped hat eine längere Zeit gestanden.
    Zündung ist da. Ventile und Ventilsspiel ok.
    Läuft aber extrem unruhig im Stand da nur ein Zylinder rennet.
    Kann es sein das die Einspritzdüse fest hängt oder bekommt der Rechner falsche Informationen? Besten Dank im voraus.
    Ach übrigens beim checken der Ventile, ist mir aufgefallen das die Schraube vom Nockenwellenrad lose war? Was eine Glück das ich nachgesehen hatte. War das ein Zufallsbefund oder passiert so etwas schon einmal?
    Gruss Ömmes
    stimmen die steuerzeiten noch?
    sind die ventile noch gerade?
    baut der zylinder noch kompression auf?

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    Steuerzeiten...berechtigte Frage..ich bin mir nicht sicher ob der Passstift welcher das Ritzel der Nockenwelle arretiert lose in der Bohrung sitzt und rausfallen kann....mal nachschauen ob der noch da ist...der sitzt auf der Seite wo das Ritzel drauf kommt und verhindert verdrehen selbiges...wenn der nicht da ist stimmen wohl die Steuerzeiten nicht....Frage Ventile noch grade ist dann auch berechtigt...


 

Ähnliche Themen

  1. R1100GS springt manchmal nicht an - Anlasser läuft aber
    Von Maikster im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 13.06.2014, 06:59
  2. Zylindereinlasskanal läuft voll Sprit
    Von Ömmes im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 13.08.2012, 11:55
  3. Einlasskanal läuft voll Sprit
    Von Ömmes im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 13.08.2012, 07:54
  4. Springt nicht mehr an und knattern nur noch
    Von muh-q im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 23.05.2009, 16:45
  5. Batterie: ist das Thema immer noch nicht durch?
    Von Mr. Q im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 05.07.2007, 14:18