Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Motor

Erstellt von Marvin96, 14.04.2016, 14:21 Uhr · 23 Antworten · 2.403 Aufrufe

  1. Registriert seit
    24.06.2013
    Beiträge
    1.020

    Standard

    #21
    Was war denn jetzt die Ursache?
    War das Kabel defekt?

    /Othello

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #22
    Hi
    Zitat Zitat von Marvin96 Beitrag anzeigen
    So Moped läuft wieder.
    Habe mal den Stecker abgezogen und gemessen was ankommt.
    DKP- war tot.
    Keine Masse mehr vorhanden.
    Masse aufgelegt und dann kam auch der Wert von ca. 5V an.
    Das Drosselklappenpoti liegt mit keinem Anschluss an Masse. Die 3 Anschlüsse führen zu den PINs 60 (DKP-), 91 (DKPS) und 14 (DKP+) der Motronik.
    gerd

  3. Registriert seit
    06.12.2014
    Beiträge
    23

    Standard

    #23
    Kann ich nicht sagen ob das Kabel irgendwo gebrochen ist.
    hatte letzten Montag schon mal mit einem BMW Meister gesprochen, der tippte gleich auf einen Kabelbruch.
    Anscheinend kam das schon öfter vor.

  4. Registriert seit
    24.06.2013
    Beiträge
    1.020

    Standard

    #24
    Das verstehe ich jetzt nicht wirklich.
    Mit dem Bildern von Posting#19 kann man die "Masseverbindung" doch durchmessen,
    und Du schreibst doch, dass der Fehler behoben wurde, da müsste der Grund des Fehlers doch bekannt sein.

    Aber egal, die Kiste läuft und der Thread ist für mich abgeschlossen.

    Gruß
    Othello


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Geräusche aus dem Motor
    Von NN6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.08.2016, 08:12
  2. Licht ein ohne laufenden Motor ?
    Von Dietmar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 27.05.2009, 10:01
  3. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03
  4. Suche Motor R 60 für Einbau in URAL Gespann
    Von HBO im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 20.07.2005, 12:48
  5. R 1150 GS Adventure gebraucht aber mit neuem Motor!!??
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.03.2005, 12:55