Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

nach Radausbau keine BKV-Funktion

Erstellt von 1200er, 25.11.2012, 09:49 Uhr · 23 Antworten · 2.905 Aufrufe

  1. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard nach Radausbau keine BKV-Funktion

    #1
    Hallo Gemeinde,
    nachdem ich meine Felgen pulverbeschichten hab lassen, baute ich die Felgen wieder ein. Nun habe ich folgendes Problem. Nach Betätigung der Zündung, trat dieses Surren des BKVs bei der Eigendiagnose nicht auf. ABS-Leuchte blinkt im 4Hz-Modus und das Bremslicht ist dauerhaft an. Allgemeine Kontollleuchte ist aus. Bremse vorne hat keinen oder sehr wenig Druck(nur Restfunktion) Soll ich die Maschine direkt zum bringen, oder kann man da selber tätig werden?
    GS 1200 Bj. 2004

    Gruß
    Peter

  2. Boogieman Gast

    Standard

    #2
    Hallo Peter,

    ist so schwierig zu sagen, "könnte" mehrere Ursachen haben:


    • im ausgebauten Zustand (Vorderrrad) wurde die Handbremse betätigt
    • ABS-Sensor Vorderrad nicht angeschlossen/montiert oder beschädigt
    • Kontaktschalter Handbremse defekt
    • ...


    Ich persönlich würde das durch eine Werkstatt prüfen lassen.

    Gruss
    Boogieman

  3. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard

    #3
    Hi Boogiemann,
    Nr.1 kann ich definitiv ausschließen,
    bei Nr.2+3 kann ich mir eigentlich nicht vorstellen, wie so etwas passieren kann, wenn man die Reifen ausbaut.
    Hast aber recht. Werde die Karre in die Werkstatt bringen, weil besser ist das.

    Gruß
    Peter

  4. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #4
    Zitat Zitat von 1200er Beitrag anzeigen
    Hi Boogiemann,
    Nr.1 kann ich definitiv ausschließen,
    bei Nr.2+3 kann ich mir eigentlich nicht vorstellen, wie so etwas passieren kann, wenn man die Reifen ausbaut.
    Hast aber recht. Werde die Karre in die Werkstatt bringen, weil besser ist das.

    Gruß
    Peter
    3.! wird es sein, wenn auch das Bremslicht leuchtet. Hier bitte einmal Hand- und Fußbremslichtschalter auf Freigängigkeit prüfen.
    Dann klappt es auch wieder mit der BKV- Initialisierung

  5. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #5
    Moin Peter,

    der klassische Fehler bei derartigen Symptomen ist ein verdrehter rechter Handschutz. Dadurch wird der Bremshebel leicht gedrückt, der BKV arbeitet und das Bremslicht leuchtet. Schau mal nach, ob der Handhebel freigängig ist oder ob er mit dem kugeligen Ende am Handschützer anliegt.

    Ciao
    Ondolf

  6. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard

    #6
    @Wolfgang
    wenn du mir jetzt noch sagst, wo ich den Bremslichtschalter der Vorderradbremse finde(Hinterrad kenn ich),wäre mir geholfen.
    @Ondolf
    rechter Handhebel ist frei, Bremslicht leuchtet, aber BKV arbeitet NICHT.

    Danke erst mal für eure Tips
    Gruß
    Peter

  7. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #7
    Könnte zum Bremslichtschalter auch noch der Abstand ABS-Sensor zu Lochscheibe sein.
    Viel Erfolg bei der Suche

  8. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #8
    Zitat Zitat von 1200er Beitrag anzeigen
    @Wolfgang
    wenn du mir jetzt noch sagst, wo ich den Bremslichtschalter der Vorderradbremse finde
    Im Handbremshebel verbaut, siehe
    RealOEM.com . BMW K25 R 1200 GS 04 (0307,0317) Handbrake lever
    hier die Nr 10

    Bremslicht leuchtet, -> aber BKV arbeitet NICHT. Kann es genau aus diesem Grund nicht, Funktionsprüfung vor dem Start wird abgebrochen und Fehler gesetzt-

    Danke erst mal für eure Tips
    Gruß
    Peter
    Hi Peter,
    das Schaltgeräusch der Mikroschalter sollte zumindest hörbar sein, sonst liegt hier der Fehler.

  9. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard

    #9
    Hallo Gemeinde,
    bin heute mal zur Werkstatt (freie) gefahren. Diagnosegerät wurde angeschlossen. Angezeigt wurde Lampf (Standlichtbirne), hinterer Bremslichtschalter defekt UND Steuergerät defekt. Mechaniker hat dann beide Bremslichtschalter getrennt. Bremslicht leuchtete immer noch und BKV nahm seinen Betrieb nicht auf. Kann das Steuergerät einfach so kaputt gehen ohne das die Maschine bewegt wird? Habe nur die Felgen ausgebaut und die Windschildhalterung (dazu natürlich Scheinwerfer und Tachoeinheit)und schon ist das Steuergerät kaputt?
    Ich bin am verzweifeln. Der Mechaniker nannte einen Preis von 1300,- für das Steuergerät und 200,- für den Einbau.
    Meint ihr, es wäre einen Versuch wert, bei BMW um Kulanz nachzufragen, aufgrund der geringen Laufleistung(27600km)?
    Viele Grüße
    Peter

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #10
    Dein Rücklicht ist vermutlich kaputt - Tausch es aus!!!

    Bei defektem Rücklicht übernimmt die Birne des Bremslichts in abgedimmter Form den Job - dann kommt die Lampf


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Radausbau
    Von Szauty im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 25.10.2009, 11:57
  2. Keine Funktion von ABS GS 1150
    Von stones0411 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 25.06.2009, 18:57
  3. Keine Funktion der ABS 1150 GS
    Von stones0411 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 04.06.2009, 21:03
  4. Radausbau (RDC)
    Von Fritz 42 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.03.2009, 14:09
  5. R 1200 GS Radausbau vorn.
    Von Bante im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 25.11.2008, 22:21