Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 42

Navi Stromkabel an Batterie oder Bordstecker/ 1100 GS

Erstellt von Tourerjosh, 02.08.2015, 20:09 Uhr · 41 Antworten · 2.949 Aufrufe

  1. Registriert seit
    17.02.2015
    Beiträge
    77

    Standard

    #11
    sampleman, vielleicht habe ich mir weniger zugetraut, als ich glaubte! ^* Hast die Bastlerleidenschaft wieder entfacht! Das sollte in der Tat kein großes Problem darstellen! Mal sehen, wo ich den ganzen Kabel Humbug vorne hinpacken würde...ich werde berichten wie ich mich entschieden habe! Gutes Nächtle!

  2. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #12
    Schließe mich an:
    NICHT direkt auf die Batterie. Die Aktivhalterung wird Wohl oder Übel immer ein bisschen Strom ziehen. So zumindest bei mir mit dem Blaupunkt.
    Direkt auf der Batterie war selbst eine Hawker nach spätestens 6 Wochen zu leer um die Maschine zu starten. Da lacht das Herz.

    Hab sie nun auf das Relais der Zusatzscheinwerfer geschalten. Passt und tut was es soll.
    Hätte ich dieses Relais nicht zur Verfügung gehabt, wäre ich auch auf's Standlicht gegangen.

  3. Registriert seit
    17.02.2015
    Beiträge
    77

    Standard

    #13
    Hi wuchris, da gebe ich dir Recht, das wäre äußerst ärgerlich! Auf leer gesaugte Batterien hat keiner Lust!

  4. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #14
    Zitat Zitat von Tourerjosh Beitrag anzeigen
    Hi wuchris, da gebe ich dir Recht, das wäre äußerst ärgerlich! Auf leer gesaugte Batterien hat keiner Lust!
    Bedenke: eine "Aktiv-Halterung" ist aktiv, wie der Name schon sagt. In der Halterung befindet sich irgendwo ein Trafo. Das Gerät läuft wahrscheinlich nicht mit 12V, sondern mit weniger.
    Jeder Trafo "braucht Strom", wenn auch nur wenig.
    Irgendwann, wenn auch erst nach Wochen, reicht dieses bisschen Leistung, welche sich logischerweise ergibt, um selbst die größte und stärkste Batterie leer zu saugen. Wie gesagt: die angeblich beste ist Hawker und die war bei mir nach 6 Wochen leer.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #15
    Hi
    Zitat Zitat von Fanthomas Beitrag anzeigen
    Ich habe eine Q Bj2000, da ist auf der rechten Seite unter dem Fahrersitz ein Anschluss (+-) - wahrscheinlich für den amerikanischen MArkt/Aktivkohlefilter. Dort habe ich meine Nebler angeschlossen, also Zündungsplus genutzt. Einfach Kabelschuhe nutzen- fertig.
    Am Aktivkohlefilter liegt nur getaktetes Plus an. Dasselbe Signal wie bei den Kerzen.

    Wenn ich das richtig interpretiere hat der Fragende eine 1100 und kann sein Licht auch während der Fahrt komplett ausschalten.
    Das Licht bei den 1100 ist nicht abgesichert und die Leitungen sind nicht üppig. Zwar wird ein Navi nicht übermässigen Strom ziehen, doch habe ich das Licht bisher immer nur als Ansteuerung für Relaise verwendet.

    Doch: Bei der 1100 GS passt auch die Zweitsteckdose der 1150 GSA. Also oben in die Verkleidung ein passendes Loch bohren und die Steckdose samt Kabelbäumchen verwenden. Die Steckdose(n) sind mit 4 A abgesichert.
    gerd

  6. Registriert seit
    01.09.2007
    Beiträge
    6.272

    Standard

    #16
    Zitat Zitat von mmo-bassman Beitrag anzeigen
    Variante 1 und 2 sind Mist.
    Hi
    und ich finde es Mist, wenn bei jedem kurzen Zündungsausmachen das Navi ausgeschaltet wird.
    Aber jeder Jeck ist anders.
    Das Navi fragt zwar noch "ausschalten/anlassen" aber da bin ich meißt anderweitig beschäftigt.
    Und zu guter Letzt ist das Scheissding dann doch wieder aus.
    Ich kenne das aus dem Urlaub mit geliehenen MR und der Bordsteckdose. Sch...s Canbus
    Gruß

  7. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #17
    Zitat Zitat von juekl Beitrag anzeigen
    Ich kenne das aus dem Urlaub mit geliehenen MR und der Bordsteckdose. Sch...s Canbus
    Abgesehen davon, dass der CAN-Bus nie etwas mit den Steckdosen zu tun hat, sondern maximal die Zentrale Fahrzeugelektronik, hat das die 1100er doch noch gar nicht, oder?

  8. Registriert seit
    01.09.2007
    Beiträge
    6.272

    Standard

    #18
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Abgesehen davon, dass der CAN-Bus nie etwas mit den Steckdosen zu tun hat, sondern maximal die Zentrale Fahrzeugelektronik, hat das die 1100er doch noch gar nicht, oder?

    Hallo

    zu1 die ZFE schaltet die Steckdose nach einer Weile aus

    zu2 wo könnte man heute noch eine 1100GS leihen? Sollte nur als Beispiel dienen wie blöd das ist wenn das Navi ausgeht

    Gruß

  9. Registriert seit
    17.02.2015
    Beiträge
    77

    Standard

    #19
    Die 1100er hat keinen Can-Bus! Aber mal was Anderes, muss ich beim Fummeln an den Beleuchtungskabeln was zur Sicherheit beachten, wegen Stromschlag etc? Also es müsste doch reichen, wenn die Zündung auf aus ist, somit fließt logischerweise kein Strom und ich kann ohne Gefahr Stromdiebe ans Standlicht anklemmen fürs Navi? Was ich noch las, Maße sollte braun sein und Plus ist dann schwarz oder schwarz/grau?

  10. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #20
    Wenn die Zündung aus ist, ist alles tot, es sei denn, Du hast versehentlich auf Parklicht gestellt, dann fließt Strom ins Standlicht, aber so blöd wirst du ja nicht sein.

    @ jueckl:

    "Hi
    und ich finde es Mist, wenn bei jedem kurzen Zündungsausmachen das Navi ausgeschaltet wird.
    Aber jeder Jeck ist anders.
    Das Navi fragt zwar noch "ausschalten/anlassen" aber da bin ich meißt anderweitig beschäftigt.
    Und zu guter Letzt ist das Scheissding dann doch wieder aus."


    Also bei meinem Tomtom Navi ist das so, dass es nicht ausgeht, da es einen internen Akku hat, dass haben doch alle Geräte, oder?
    Wenn ich die Zündung ausmache und mich gar nicht drum kümmere, dann läuft mein Navi je nach Akkuzustand noch eine bis anderthalb Stunden. Bei kurzen Stopps kümmere ich mich da gar nicht drum. Das "Netzgerät" ist eigentlich gar kein Netzgerät, sondern ein Ladegerät.


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Gel-Batterie für R 1100 GS
    Von a-woe im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 04.06.2015, 18:13
  2. Antworten: 22
    Letzter Beitrag: 30.08.2013, 11:27
  3. Vario Screen oder Tourer Screen an 1100 GS...
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 09.10.2012, 14:21
  4. Eprom oder Steuergerät 1100 GS
    Von Hoschi1100 im Forum Suche/Tausche (privat) ...
    Antworten: 8
    Letzter Beitrag: 20.09.2010, 14:23
  5. Suche eine R 1150 GS oder R 1100 GS
    Von GS-Treiber75 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 14.09.2007, 18:05