Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Plötzlich keine Leistung mehr

Erstellt von ExGüllepumpe, 18.04.2011, 22:51 Uhr · 24 Antworten · 3.335 Aufrufe

  1. Registriert seit
    18.04.2011
    Beiträge
    8

    Standard Plötzlich keine Leistung mehr

    #1
    Hallo zusammen, könnt ihr einem 1100er Neuling (BJ 1993) helfen, der mittlerweile verzweifelt. Zuvor fuhr ich eine Güllepumpe mit der ich sehr zufrieden war. Leider wurde das Fahrwerk ein wenig schwammig zum Schluss, weshalb ich mich für einen anderen Oldie entschied.


    Bei der Suche fand ich übrigens schon heraus, weshalb der Anlasser immer so gequält kurbelt, alle Magnete lagen lose im Gehäuse, super Qualität.


    Folgendem Problem komme ich nicht auf die Spur und benötige eure Hilfe:


    Wenn ich den Gashahn stark aufdrehe, wirft mich die gute Alte fast ab und die Beschleunigung ist schlechter als mit wenig Gas.
    Diese Schwäche macht sich besonders bei 2000-2500 Umdrehungen und bei 4000-4500 Umdrehungen bemerkbar.
    Der Leerlauf liegt bei unter 1000 Umdrehungen.
    Und beim Anlassen springt es schlechter an.


    Die Position des Drosselklappensensors habe ich bereits überprüft.


    Ich habe auch kein zuckenden Drehzahlmesser, was hier in Verbindung mit dem Hallgeber oft angesprochen wird.


    Die Zündkerzen sind gut.


    Die Motorumdrehung lässt sich bis zum roten Bereich (ohne Last) steigern. Es fehlt lediglich die Leistung.


    Den Benzinfilter habe ich noch nicht gewechselt, diesen schließe ich eigentlich aus und hoffe auf Bestätigung.


    Der Seilzug am Drosselklappengehäuse sitzt richtig (löst sich ja anscheinend des öfteren, wenn der Tank entfernt wird).


    Was kann ich noch überprüfen? Ich würde so gern mal wieder mit Durchzug beschleunigen.



    Das Problem war ganz plötzlich von heute auf morgen vorhanden.



    Vielen Dank schon mal. Grüße, Arno

  2. Momber Gast

    Standard

    #2
    Zitat Zitat von ExGüllepumpe Beitrag anzeigen
    Der Seilzug am Drosselklappengehäuse sitzt richtig
    Bist Du sicher?
    http://www.powerboxer.de/4V-Unrunder-Motorlauf.html

  3. Registriert seit
    18.04.2011
    Beiträge
    8

    Standard

    #3
    Hallo Momber, ja, die Züge habe ich zweimal nachgesehen, die sitzen richtig.

    Dank und Gruß, Arno

  4. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #4
    moin,
    klingt aber schon ein wenig nach Spritmengenmangel.
    Bei Teillast dreht er hoch, bei Vollast geht er in die Knie....
    Ich würde auf ein Problem der Spritzufuhr/Einspritzung tippen, schau doch mal den Filter nach!

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von ExGüllepumpe Beitrag anzeigen
    ...
    Diese Schwäche macht sich besonders bei 2000-2500 Umdrehungen und bei 4000-4500 Umdrehungen bemerkbar.
    Der Leerlauf liegt bei unter 1000 Umdrehungen.
    Und beim Anlassen springt es schlechter an.
    ...
    Synchronität der DKn ist in Ordnung?

    Zitat Zitat von ExGüllepumpe Beitrag anzeigen
    ...
    Die Position des Drosselklappensensors habe ich bereits überprüft.
    ...
    aber hoffentlich nicht ohne "Messgerät" verstellt...

  6. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #6
    "Das Problem war ganz plötzlich von heute auf morgen vorhanden.



    Vielen Dank schon mal. Grüße, Arno"



    Servus,

    und was hast Du kurz davor mit der Kuh gemacht? Gefahren, abgestellt und wieder angelassen oder zwischendurch geschraubt?

    Grüße zurück


  7. Motoduo Gast

    Standard

    #7
    1. ....der Luftfilter

    2. ....sehr wohl der Benzinfilter...ist wahrscheinlich noch nie gewechselt worden (die meisten scheuen den Aufwand)

  8. Registriert seit
    08.01.2008
    Beiträge
    655

    Standard

    #8
    Zitat Zitat von Motoduo Beitrag anzeigen
    1. ....der Luftfilter

    2. ....sehr wohl der Benzinfilter...ist wahrscheinlich noch nie gewechselt worden (die meisten scheuen den Aufwand)
    Punkt1 währe auch mein Tip gewesen....

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Benzinfilter währe bei mir auch der Gedanke erster Wahl....

  10. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #10
    Moin,

    ein Tipp wär noch die Tankentlüftung. Fahr doch mal testweise mit offenem Tankdeckel.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Zündkerzenwechsel und keine Leistung
    Von ebbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.05.2012, 20:23
  2. ein Problem (Motor plötzlich wenig Leistung)
    Von Waldecker im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 25.09.2010, 21:24
  3. Laute Fehlzündung, anschließend keine Leistung mehr...
    Von Reiner Do im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 14.04.2009, 15:41
  4. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  5. Keine Leistung an der R 1100 GS
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 07.06.2006, 01:05